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In this Guide...

The Familiarization Guide presents step-by-step exercises to
help you learn to use the Quantitative Analysis program. You
can do these exercises with the demo batches DrugsOfAbuse
and LC-QTOF Pesticide, shipped with the system in the Data
folder of your installation media, or with data you acquire.

1 Set Up and Quantitate a Batch of Acquired MRM Data Files

In this exercise, you set up a batch table, a quantitation method,
and target compounds, using acquired data files, analyze the
batch, and save the results. This chapter is applicable for uses of
the Agilent 6400 Series Triple Quad LC/MS system and the
Agilent 7000 Series Triple Quad GC/MS system.

2 Set Up and Quantitate a Batch of Acquired Q-TOF Data Files

In this exercise, you set up a batch table, a quantitation method,
and a target compound, using acquired data files, analyze the
batch, and save the results.

3 Review Quantitation Results

In this exercise, you inspect the sample and compound data in a
batch file, customize layouts, and export your batch results to a
Microsoft Excel file.

4 Use Tools to Evaluate Results

The tools in this exercise make it easier for you to evaluate and
obtain more accurate quantitation results.

5  Work With Quantitation Reports

In this exercise, you generate reports using specified templates,
then review these reports in Microsoft Excel.

6 Reference

This section provides an overview of the special features of
Quantitative Analysis.
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Choosing Quantitative Analysis Desktop Icons

Drug Quant
(GQ)

Environme...
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Drug Quant
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Quant (MS)

MS
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(QQQ)
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Quant (QQ...
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Quantitative Analysis B.09.00 offers desktop icons for the
Classic user interface and the Quant-My-Way user interface. The
Classic user interface has a look and feel similar to the user
interface offered in Quantitative Analysis B.08.00, with tools
and options located in a menu bar. The Quant-My-Way user
interface has a modern ribbon, with tools and options located
on tabs and ribbons instead of in a menu bar. You can select to
install the Classic user interface desktop icons, the
Quant-My-Way user interface desktop icons, or a mix of both.

Depending on how the Quantitative Analysis program was
installed, you may find several different icons on the desktop,
each representing a different instrument type. When you start
the Quantitative Analysis program from these icons, the default
values and some of the features are customized to the selected
instrument type.

When you click any of these icons, the full name of the installed
program is displayed. Make sure you choose the icon that
matches the type of data you want to analyze.

This Familiarization Guide follows the Classic user interface.
However, where the Quant-My-Way user interface navigation
differs, those steps are included and highlighted in blue.

Y NE NE NE N4

Drug Quant Drug Quant Drug Quant Drug Quant Drug Quant  Drug Quant
(Q-TOF) (GC) (Qua...  (M3) (Qua.. (QQQ)(Q.. (Q-TOR) (.. (TOF)(Qu..
G A )
Environme... Environme... Environme... Environme.. Environme.. En\rlronment En\rlronme...
Quant (Q-... Quant (TOF) Quant (GC) ... Quant (M5... Quant (QQ.. alQuant  Quant (TO..
(Q-TOF)
A NE A% |
Q-TOF TOF GC MS QQaQ Q-TOF TOF
Quantitati... Quantitati... Quantitati... Quantitati... Quantitati.. Quantitati.. Quantitati...
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Before You Begin These Exercises

Be sure the data files you will be using as you complete the
exercises in this document are on your PC.

e If the default MassHunter Quantitative Analysis Software
Supplemental installation was completed, the data files
needed for these exercises should be present in
MassHunter/Data/QuantExamples.

e If the default MassHunter Quantitative Analysis Software
Supplemental installation was not completed, you can copy
the data from the installation media
(Supplemental/MassHunter/Data/QuantExamples) to any
location on your PC.

Agilent MassHunter Workstation Software - Quantitative Analysis Familiarization Guide b
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In this exercise, you set up a quantitation method for a batch of acquired data
files. You carry out the exercise with the DrugsOfAbuse data files (See “Before
You Begin These Exercises” on page 5) and learn how to perform the following

tasks:

¢ Set up a Batch Table containing unknown sample and calibration data files
for drugs of abuse: amphetamine, cocaine, methamphetamine, and MDMA.

¢ Set up a new quantitation method based on the calibration standard of the

Agilent MassHunter Workstation Software Quantitative Analysis
Familiarization Guide

Exercise 1
Set Up and Quantitate a Batch of
Acquired MRM Data Files

Task 1. Set Up a New Batch 11

Task 2. Set Up a New Method for the Batch 14
Task 3. Set Up Target Compounds 17

Task 4. Set Up Quantitation 20

Task 5. Set the Integrator 26

Task 6. Analyze and Save the Batch 28

highest concentration.

¢ Set up target compounds.

View the MRM transitions and chromatographic parameters for the
compounds in the data file.

Set up an internal standard for each of the compounds.

¢ Set up quantitation for the method.

Create levels from calibration samples.

Set up qualifier ions and the calibration curve.

¢ Quantitate the batch and save the results.

Agilent Technologies
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Set Up and Quantitate a Batch of Acquired MRM Data Files

Each exercise is presented in a table with three columns:

¢ Steps — Use these general instructions to proceed on your own to explore
the program.

¢ Detailed Instructions — Use these if you need help or prefer to use a
step-by-step learning process. This Familiarization Guide follows the
Classic user interface. However, where the Quant-My-Way user interface
navigation differs, those steps are included and highlighted in blue.

¢ Comments — Read these to learn tips and additional information about each
step in the exercise.
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Set Up and Quantitate a Batch of Acquired MRM Data Files

Task 1. Set Up a New Batch

In this task, you set up a Batch Table containing data files for three unknown
samples and several calibration samples of drugs of abuse: amphetamine,

cocaine, methamphetamine, and MDMA.

1

Step Detailed instructions Comments
1 Create a new batch to hold a To start the Quantitative Analysis * You can also access the program by
samples. program, click the Quantitative clicking Programs > Agilent >

Select all of the data files from
the DrugsOfAbuse folder.

Name the batch file, iii_test 01,
where the letters“jii” are your
initials.

When you first use the program, the
default layout appears, as shown in

Analysis (QQQ) icon on your desktop.

MassHunter Workstation >
Quantitative Analysis (0QQ) from
the Start menu.

+ Different features are available
when you are working with QQQ

Figure 1. data.
BB Agilent MassHunter Quantitative Analysis (= (= =]
File Edit View Analyze Method Update Report Tools Help
N = || 5| (E AnalyzeBatch | @ i Layour B B3 BB EH (A Restore Default Layout
Batch Table - %
sample: @] g | Sample Type: Compound: [&] @ 15T El O EL
Sample
\ [G) | o |Name|Data F\IelTypelLevellr"m Da(e-Timel
Compound Information « X [Calibration Curve - %
[2le s Axid 0 EE[AT L& L o + LEE e i —
Chromatogram
107 g x102
034 Z 08
2
08 LT
0.74 0.4
064 02
054 0
044 0z
034 D4
0.24 08
014 08
0 -1
0.1 02 03 04 05 06 07 08 0.9 80 -60 40 20 0 20 40 50 80
Concentration
Tllem
Figure 1 Default layout
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1 Set Up and Quantitate a Batch of Acquired MRM Data Files

Step Detailed instructions Comments

b Click File > New Batch. The system + If the default layout is not present,

opens the New Batch dialog box. click Restore Default Layout on the
¢ Navigate to the folder \ Your Directory toolbar before creating a new batch.
\DrugsOfAbuse\.
d Type the batch file name iij Test_01 Bastocs Nafoult ) ayod
and click Create. * In the Quant-My-Way user
interface, on the View tab, click
Restore Default Layout.
2 Add all the samples in the + All Samples should be selected. Click  * Note that only three of the files are
DrugsOfAbuse folder to the batch. 0K to add them to the batch. unknown samples, one is a blank,
five are calibration files at different
The Batch Table is no longer empty. It calibration levels, and two are QC
now contains the calibration, QC, and samples.

unknown samples. See Figure 2.

Add Samples P

Batch Folder: D:\MassHunter\Data"Qua. .
File name Sample name *
CMAMBIk_01.d Blark-1
CMAMCal_L1.d Calib-L1
CMAMCal_L2.d Calib-L2 A
CMAMCal_L3.d Calib-L3 5
CMANMCal_L4.d Calib-L4
CMANMCal_L5.d Calib-L5
CMAMQC_L2.d Qc-L2
CMAMQC_L4.d Qc-L4
CMAMSam_01d Sample-1 il
et __nay _ eiin :

[ Browse to Copy Samples... ]

I Translate M5WS Samples ]

e

12 Agilent MassHunter Workstation Software - Quantitative Analysis Familiarization Guide



Set Up and Quantitate a Batch of Acquired MRM Data Files 1

Step

Detailed instructions

Comments

BB Agilent MassHunter Quantitative Analysis - DrugsOfAbuse_B0S00 - iiii_Test_01 ===
¢ File Edit View Analyze Method Update Report Teols Help
P 0 v | B3 | GE AnalyzeBatch | @ | Layout [ EHE A Restore Default Layout
Batch Table - %
i Sample: §[ > Bl SampleType: <All> x|l Compound: [#] - (=] ISTD: B 2 AR N
Sample
M | 7| Neme Data File Type |Level| Acg DateTime
Blank-1 | CMAMBIk_01.d | Blank 5/1212006 1:48 PM
Calib-L1_ | CMAMCal_L1d | Cal LT [512/2006 151 FM
Calibl2 | CMAMCal_L2d | Cal L2 [5/12/2006 1:54 PM
Calib-L3 | CMAMCal_L3d | Cal L3 |5/12/2006 1:57 PM
Calib-L4 | CMAMCal_L4d | Cal L4 [512720062.00 PM
Calib-L5 | CMAMCal_L5d | Cal L5 [51220062.03PM
Qc-l2 [ cMAMac_L2d |ac L2 |5/12/2006 2.06 PM
QC-L4 | CMAMQC_L4d |QC L4 [512/72006 209 FM
Sample-1 | CMAMSam_014d | Sample 5/12/2006 2:12 PM
Sample-2 | CMAMSam_02d | Sample 5/12/2006 2.15 FM
Sample-2 | CMAMSam 034 | Samele 5/12/2006 213 PM
Compound Information Calibration Curve - %
oo t A 0T w[A]E LS A e t B @ e = Weigh: 50 [laeee
Chromatogram )
x101 g x102
084 5 084
g
0.8 2 e
0.7 044
084 024
0.5 04
04 0.2
0.34 04|
0.24 -0.64
0.1 0z
0 T T T T T T - T T 14 T : r : : T : . "
0.1 02 03 04 0.5 06 0.7 0.8 09 g0 60 o 20 0 20 4 &0 20
Concentration
Modified 11 Samples (11 total)  Tiaflicm
Figure 2 Batch Table containing Drugs of Abuse samples before quantitation
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1 Set Up and Quantitate a Batch of Acquired MRM Data Files

Task 2. Set Up a New Method for the Batch

This task shows you how to set up a new quantitation method based on the
calibration data file with the highest concentration of sample.

Step Detailed instructions Comments
» Create anew method fromacquired a Use the cursor to highlight the + Using a sample with strong signals
MRM data. calibration standard that has the for the compounds, such as a
highest concentration level, as shown high-concentration calibration
in the figure below. sample, lets the program create a

method with the appropriate
retention times and qualifier ratios.

fig Agilent MassHunter Quantitative Analysis - Drug

i File Edit View Analyze Method Update Rep
i ) [z [d | 53 | GE Analyze Batch | @) i Layout:
: Batch Table

i sample: #| I|| Sample Type: <All> =l c

Sample

(M | ¥ Name Type Level Acg DateTime

Blank | Elan 5/12/2006 1:48
Calib- | Cal | L1 5/12/2006 1:51
Calib- | Cal |L2 5/12/2006 1:54
Calib- | Cal |L3 5/12/2006 1:57

.00

P L L4

QC-L |QC |L4 5/12/2006 2:09

Samp | Sam 5/12/2006 2:12
Samp | Sam 5/12/2006 2:15
Samp | Sam 512/2006 2:18
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Set Up and Quantitate a Batch of Acquired MRM Data Files 1
Step Detailed instructions Comments
b Click Method > Edit to switch to » Note that Figure 3 shows the
method editing mode. default layout for method editing.
In the Quant-My-Way user interface,  + If the default layout is not present,
on the Method tab, click Edit. click Restore Default Layout on the
The Method Tasks appear in the toolbar before creating a new
column to the left of the view, as method in the next step.
shown in Figure 3.
Restore Default Layout
* In the Quant-My-Way user
interface, on the View tab, click
Restore Default Layout.
 File Edit View Analyze Method Update Report Tools Help
i B 1 By | G AnalyzeBatch | @ ¢ Layout F BB BB B [A] Restore Default Layout
Method Tasks ~ X |Method Table - X
New [ Open Method Time Segment: 4 | <All> ~| =% | Compound: [4a] =[] | Reset Table View
Method Setup Tasks Sample
[ 2 MRM Compound Setup Name [ DewFile | Type | Level [ Acq Method File | Acq. Date-Time
A Retention Time Setup » | Calit-L5 | CMAMCal_L5d | Cal [ L5 | APClautotune.m [ 512/2006 2:03..
B2 ISTD Setup
.'ﬁ Concentration Setup
F Quelifier Setup
;ﬂ Calibration Curve Setup
[ Globals Setup L« " -
| ———— | Sample Information - X
ve | Exi
¥ Vaider \E|<—» 3 | %yl Max# of panes: 2 ~|% signak| <None> BT o)
+TIC MAM [~ > ) CMAMCal_L5.d
Save 85104 |1 €107
Sove is 8 s oE
4 06
Ed et ; .,
Manual Setup Tasks 2 hj
Outlier Setup Tasks :) -
Advanced Tasks 01 02 03 04 05 06 07 08 09 1 11 12 13 14 15 16 17 18 19 2 21 22 23 24 25 26 27 28 29
Acquisition Time (min)
Compound Information - X
wetpziTH EEATFLE L
Chromatogram
x107
08
o0&
D4
02
ol ol 0z ok dr ok o ok o5 ok 05 o o7 o dr ok 0 ok
0 Compounds (0 total) 0 1STD (Dtotal)  TWhem

Figure 3 Method Edit mode

Agilent MassHunter Workstation Software - Quantitative Analysis Familiarization Guide
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1 Set Up and Quantitate a Batch of Acquired MRM Data Files

Step

Detailed instructions

Comments

¢ Under Method Tasks in the sidebar to
the left of the Method Table, click
New/0Open Method > New Method
from Acquired MRM Data.

! File Edit View Analyze Method Update Report Tools Help

* Youcan also click Method > New >
New Method from Acquired MRM
Data.

* In the Quant-My-Way user
interface, on the Method tab, select
New > New Method from

O E || Ba | G AnalyzeBatch | @ | Layout: 3 £ Al Restore Default Layout
Method Tasks + X | |Method Table

New / Open Method | :  TimeSegment: 4= | <All> ~| % | Compound: [@&] -|[=
||§= Mew Methed from Acquired MRM Data... | Sample
Acqui o L Data File Ty Level Acq.
New Methed from Acquired E;CE| New Method fromAcquired MRM Datar | CMAMCal L5.d | Cal L2 | 5 | :;'c;-
New Method from Acquired Scan Data with Libr AL alle = an
Mew Method using Manual Setup
d Select No to the prompt Would you
like to apply this method to the
batch? The system displays a New
method From Acquired Data dialog
box.
e Click CMAMCal_L5.d and click Open
to import acquisition method
information.
("B} New Methad from Acquired Data =)
Look in DrugsDfAbuse - & T e E-
= Name ’ Date modified Type *
e g CMAMEIK_01.d 12/10/2003 257 PM  Filefol
Eeceatblces CMAMCal_L1.d 12/10/2013256 PM  File fol
- CMAMCal L2.d 12710/2013 256 PM  File fol
CMAMCal_L3.d 12/10/2013 256 PM  Filefol =
Desktop CMAMCal_L4.d 12/10/2013 256 PM  Filefol
- CMAMCal_L5.d 12/10/2013 256 PM__ Filefol
=l CMAMQC_L2.d 12/10/2013 256 PM  File fol_
Libraries CMAMQC_L4.d 12/10/2013 256 PM  File fol
CMAMSam 01.d 12710/2013 256 PM  File fol
L!s CMAMSam 02.d 12710/2013 256 PM  File fol
B CMAMSam_03.d 12/10/2013 256 PM  Filefol
DOA_ReportMethod.m 12/10/2013 248 PM  Filefol ~
@; 4 | (1 r
Network Object name M
Objects of type: v] [ Cancel ]
Help
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Set Up and Quantitate a Batch of Acquired MRM Data Files 1

Task 3. Set Up Target Compounds

With this task, you learn to inspect the MRM transitions and the RT data for
the new quantitation method, which you can change for individual target
compounds. You also learn to set up an ISTD compound for each target

compound.

Steps

Detailed instructions

Comments

1 Check the new quantitation
method created from the imported
acquisition method for MRM
transitions.

a Under Method Tasks in the sidebar to
the left of the Method Table window,
click Method Setup Tasks > MRM

Compound Setup.

» The compound names associated
with MRM transitions are entered
in the acquisition method. By
default, the largest signal is chosen
as the quantifier ion.

Agilent MassHunter Quantitative Analysis - [New Method]

| File Edit View Analyze Method Update Report Tools Help
N H B E tch | @ : Layour Bpl EE EH [ [A] Restore Default Layout
ethod Tasks ~ X |Method Table
New | Open Method [l Level Name Prefix: #of Levels: 10 Create Level Time Segment: 48 <All> ~| = | Compound: [&] - =
[E° New Method from Acquired MRM Data Sample
New Methed from Acquired Scan Data Name Data File | Type | Level | Acq. Method File | Acq. Date-Time
New Method from Acquired Scan Data with Library Se. [»]CMAMCal L5d | CMAMCal L5d | [ | |
New Method using Manual Setup Quantifier
(B Open Method from Existing File Name TS Transition Scan Type Frecursor lon Froduct lon RT lon Polarity
Amp 1/1362->914 MRM Target 1362 914 2102 Positive
Open Method from Existing Batch. Amp-d5 1/ 141.1->934 MRM ISTD 1411 934 2.078| Positive
e Coczine 1[3021>1820 | MRM Target 3041 182.0 2,449 Positive
Cocaine-d3 1/307.1->1850 MRM ISTD 307.1 1850 2.450| Positive
% MRM Compound Setup [ [ MDMA /134251633 | MRM Target 1942 1633 2.263 | Positive
MDMA-d5 1[1992-> 1643 | MRM ISTD 1982 1643 2.269| Positive
Meth 1/150.1> 1193 | MRM Target 150.1 1193 2.233 | Positive
& ISTD Seiup Meth-d5 115625923 RN ISTD 156.2 523 2233 Positive
2 Concentration Setup
F& Qualifier Setup
4 Calibration Curve Setup

Agilent MassHunter Workstation Software - Quantitative Analysis Familiarization Guide
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1 Set Up and Quantitate a Batch of Acquired MRM Data Files

Steps

Detailed instructions

Comments

b To inspect the imported retention time
data, click Method Setup Tasks >
Retention Time Setup.

: File Edit View Analyze Method Update Report Tools Help

PN B | Bal (= AnalyzeBatch | @ i

Layout: [

0 B = A Restore Default Layout

Method Tasks

‘ New / Open Method | ]

~ X |Method Table

+ You can modify data fields in blue
for individual compounds.

Level Name Prefix: #of Levels: 10 Create Levels Time Segment: 4 | <All> v | = Compound: [¢a] -
[ New Method from Acquired MRM Data Sample
New Method from Acquired Scan Data Hame DataFile | Type | Level [ Aca. Method File | Acq. Date-Time
New Method from Acquired Scan Data with Library Se. [»[CMAMCSl L5 | CMAMCal L5d | [ [
New Method using Manual Setup Quantifier
5 Open Method from Existing File Name 15 Transition Scan Type RT Left RT Delta | Right RT Delta RT Delta Units
. Amp 1[1362->914 MRM Target 2102 1.000 1.000 [ Minutes
Open Methed from Existing Batch [ [ Amp-ds 1[ 14115934 MRM ISTD 2078 1.000 1.000 | Minutes
‘ Method Setup Tasks | L Cocaine 1 !Di_ﬂ ->182.0 MRM Target 2449 1.000 1.000 M!nmes
Cocaine-d3 1/307.1->185.0 MRM ISTD 2450 1.000 1.000 [ Minutes
K MRM Ci nd Set. MDMA 1/1842->1633 MRM Target 2263 1.000 1.000 [ Minutes
,{ Retention Time Setup MDMA-d5 1/199.2-> 1643 MRM ISTD 2269 1.000 1.000 [ Minutes
! L Meth 1/1501->119.3 MRM Target 2239 1.000 1.000 [ Minutes
5} up || Meth-d5 1/1552->923 MRM ISTD 2233 1.000 1.000 [ Minutes
% Concentration Setup
F Qualifier Setup
2 Set up ISTD compounds. a Click Method Setup Tasks > ISTD + Do not attempt to enter the ISTD
Assign the corresponding Setup. name into the ISTD compound row.
deuterated compound as the b For each target compound row, click

internal standard (ISTD) for each

target compound.

the down arrow in the ISTD Compound
Name cell.

B Agilent MassHunter Quantitative Analysis - [New Method]

¢ File Edit View Analyze Method Update Report Tools Help

=" 1=

Analyze Batch | @ :

Layour: B8 3 B B [A] Restare Default Layout

Method Tasks

\ New / Open Method |

v X Method Table

[EF New Method from Acquired MRM Data
New Method from Acquired Scan Data
New Method from Acquired Scan Date with Library Se..
New Method using Manual Setup

(% Open Method from Existing File.
Open Method from Existing Batch

| Method Setup Tasks |

£ MRM Compound Setup
if_Retention Time Set
=2 ISTD Setup

7 Concentration Setop
T Qualifier Setup
o Calibration Curve Setup

Level Name Prefix: #of Levels: 10 Create Levels | TimeSegment 4 <All> ~| = | Compound: [#]|Amp - =
Sample
Name Data File | Type | Level | Acq. Method File | Acq, Date-Time
CMAMCal_L5d | CMAMCal_L5d | | | |
Quantifier
Neme TS Transition Scan Type 1STD Compound Name | ISTD Flag | ISTD Conc. | Time Reference Flag
¥ [ Amp 11362914 MRM Target Emp-d> [~
Amp-d5 114115934 MRM ISTD <None> ® |
Cocaine 113041->1820 | MRM Target <None> ] ]
[ [Cocaine-az 1[307.1->1850 | MRM 1STD <None> v
MDMA 1194251633 | MRM Target <None> =] ]
MDMA-d5 1198251643 | MRM ISTD <None> ® ]
Weth 1[1501->1183 | MRM Target <None>
[ [Meth-a5 1] 1552->92.3 MRM 1STD <None> v

18
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Set Up and Quantitate a Batch of Acquired MRM Data Files

1

Steps

Detailed instructions

Comments

¢ Click the ISTD name associated with

the target compound.

d Type the ISTD concentration (ISTD
Conc.) for each ISTD compound

(50.0000 in this example).

B Agilent MassHunter Quantitative Analysis - [New Method]

F ) B @ | Bal G AnalyzeBatch | @

| File Edit View Anabze Method Update Report Tools Help

Layout: [ EE BB B [A Restare Default Layout

Method Tasks + X |Method Table
New [ Open Method \ i Level Name Prefix: # of Levels: 10 Create Levels §  Time Segment: 48 | <All> ~| ®  Compound: Meth-d5 - | =]
5" New Method from Acquired MRM Data Sample
Hew Method from Acquired Scan Data Name Datafile | Type [ Level | 8cq. Method File [ Acq. Date-Time
New Method from Acquired Scan Data with Library Se. CMAMCal_L5d | CMAMCel L5d | [ [
Hew Method using Manuzl Setup - |Quantifier
e N; TS T it Scal b ISTD Cor nd N ISTD FI ISTD Caor Ref Fl
{5 Open Method from Existing File. =l L LS 2 L Tponm bl nc. | fTime Reference Flag
Amp 11382914 MRM Target Amp-d5 =] =]
Open Methed from Existing Batch. Amp-d5. 1) 1411->934 MRM ISTD <None> ] 50.0000 =]
——— ‘ [ [ Cocaine 1[3041>1820 | MRM Target Cocaine-d3
Cocaine-d3 1[307.1> 1850 | MRM 1STD <None> 2 50.0000
AL MRM Compound Setup [ | MDMA 1194251633 | MRM Target MDMA-d5 & ]
MDMA-d5 11198251643 | MRM 1STD <None> [ 50.0000 @
Retention Time Set = =
AL Retention Time Setup Meth 1[1501 51153 | MRM Target Meth-d5
[» [ Meth-d5 1[1552->92.3 MRM 1STD <None> v 50,0000,

= ISTD Setup |
.'2_ Concentration Setup
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1 Set Up and Quantitate a Batch of Acquired MRM Data Files

Task 4. Set Up Quantitation
This task presents instructions for setting up the quantitation parameters for
the method’s:
e Calibration levels
¢ Qualifier ions

e (Calibration curve fit

Steps Detailed instructions Comments
1 Create five calibration levels forthe a From the main menu select Method >
first compound. Create Levels from Calibration
Samples.

In the Quant-My-Way user interface,
on the Method tab, select
Calibration Curve > Create Levels
from Calibration Samples.
The Calibration table opens under
each Quantifier in the Method Table.
b For one of the Quantifiers, change the
default concentrations to the actual
concentration for each level.

P S8 b= Snalyze Hatch & Layout B B [ LA (%] Restore LIETaUItLayaut
Method Tasks + % Method Table
New / Open Method |{ Time Segment: 4 | <&ll» - = | Compound: [$&] Amp - [®] | Reset Table View
Method Setup Tasks | Sample
72 AN Compound Setup Name Data File Type Level Acq Method File | Acg. Date-Time
[ [ CMAMCal_L5d | CMAMCal LEd | | [ ] |
| /0. Retention Time Setup |
S —— i
B 1STD Setup e
i Name TS Transition Scan Type Units Dil. High Conc.
# Concentafion Setup = [Amp | 113625914 | MRM [ Target | ngimi | J
F Qualifier Setup i i
F Callbration Curws Setup Level | Conc. |Response|Enable]  Type | Cal. Path| Calibration STD Acquisition DateTime | Level Last Update Time | Level RSD| RF
g Li | 10000 | ¥ | Calibration | i 617/2014309PM |
B ok Setup 2| 20000 W Caiibration__| T [
Save / Exit B 0000 V|| Calibration [
z L4 0000 ¥ | Calibration |
& validate (15 | 50000 7| Calibration [ ]
- ) 0000 ¥ [ac [
B S ‘
o 4 | 40000 ¥ |ac [

Save de :

Quantifier

E3 Bt Name 1s Transition Scan Type Units Dil. High Conc
Manual Setup Tasks & __| Amp-d5 | 1141.1->934 | MRM [15TD [ngimi ‘ |
Outlier Setup Tasks Calibration ] ]
——— Level | Conc. |Response|Enable|  Type | Cal. Path| Calibration STD Acquisition DateTime | Level Last Updete Time |Level RSD| RF

ddeaoichiads [Li T 50.0000] [T TCalibration [et7z01a300Pm | [
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Set Up and Quantitate a Batch of Acquired MRM Data Files
Task 4. Set Up Quantitation

Steps Detailed instructions Comments
2 Copy the calibration levels and a Click Method > Copy Calibration

concentrations to the other Levels To....

compounds. In the Quant-My-Way user interface,

right-click in the Quantifier table, and
select Copy Calibration Levels To...
The system displays the Copy
Calibration Levels To dialog box.

b Click Select All, and then click OK.

Copy Calibration Levels To [FEzR]

Select Compounds:

Name TS Transition ISTD Aag Cmpd. Group

Cocaine 2449 3041 1820
MDMA
Meth

¢ Close the Compound Information
window and the Sample Information
window in the lower half of the
Quantitative Analysis main view.

Agilent MassHunter Workstation Software - Quantitative Analysis Familiarization Guide
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1 Set Up and Quantitate a Batch of Acquired MRM Data Files

Steps Detailed instructions Comments

d Browse the Method Table to compare
the calibration concentration setup
among the four target compounds,
Amp, Cocaine, Meth, and MDMA.

tiethod Table
Tirne Segment: 4= <All» - = | Compound: @8] Amp - Reset Tahle Wiew
Sample
Mame | DataFile | Type | Lewvel | Aeq. Method File | Aeq. Date-Time
[ CMAMCaLEd | CM&MCall6d | | | |
Guantifier
: Hame [ 15 | Toensiion | Scan | Tupe [ RT | LettRT Deta | FightAT Deta | AT DekaUnits
=t | 1143625914 | | Target | 2102 1,000 1,000 Minutes
: Calibration
Lewel Cone. Response
L1 25000
L2 50000
L3 12,5000
L4 25.0000
: »[L5 1250000
Gua
Mame I TS
= [ Amp-ds | 1|1=m : P | 157D o 2o 1.000 1.000] Wyutes
e |hIS was CO IEd to cocaine,
Lewel Cane. Re200,2
- ]u 5000008 0
L2 sooll N A C v
3 G | a n illc =
L4 50.00008 - Y/ = [
15 50 onaaf |
] |
¢ | Quantifier
i Mame I 15 I Transition Scan Type RT Left BT Delta | Right AT Delta RT Delta Units
1| Cocaine | 1] 3041 > 1820 | MRM | Tanget 2449 1,000/ 1,000 Minutes
: Calibration
Lewel Cone. Response
L1 25000
L2 50000
L3 12,5000
L4 25.0000
: L5 1250000
Gu.
: Hame | 15 | Toanston | Scan | Tupe | AT | LeMRTDeka | RightRT Deta |  RT Dekalrnis
= [ Cocaine-d3 | 130711850 [MAM [ 151D | 2450 1.000] 1.000] Mirutes
: Calibration
Lewvel Cone. Response
L1 50.0000
L2 50.0000
L3 50.0000
L4 50.0000
L5 50.0000
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Set Up and Quantitate a Batch of Acquired MRM Data Files 1

Steps

Detailed instructions

Comments

3 Set up qualifier ions and a

calibration curve.

a Under Method Setup Tasks, click

Qualifier Setup, and inspect the
Qualifier setup parameters.

» The system automatically populates
the qualifier setup parameters when
it imports MRM acquisition
information.

* During method creation, additional
MRM transitions besides the
quantifier ion for a compound are
assigned as qualifier ions.

BE Agient

tive Analysis - [

1 =& =]
i File Edit View Analyze Method Update Report Tools Help
i ! 52 (= AnalyzeBatch | @ i B A Restore Default Layout
Wiethod Tasks =7 [Method Table - x
[ New ] open Method Level Name Prefix: L #of Levels| 5 Create Levels | TimeSegment: 4 <All> | = | Compound: [&][Amp < |[®] Reset Table View
[5° Mew Method from Acauired MRM Dats [Samele | |
New Method from Acauired Scan Data | Name Data File Type [ tevel [ Aca MethodFile [ Ace Date-Time | M
New Method from Acauired Scan Data with Library Se. [T cMAMCSl L5d | CMAMCal L5d | [ [ |
New Method using Manual Setup |quaniier
B Oren Method Fom Exietng File. Name ! s ! Transition ! Scan ! Type ! Precusorlon | Production | Uncertanty.
s 2eont 1362 514 Relative
Open Method from Existing Batch =
Qualifier
[ Method Setup Tasks Procursorlon | Froductlon | Transition | Rel.Resp. | Uncertsinty | Area Sum |
A MRM Compound Setup 1362] 1194[ 136251194 %3] 0] @
JiC Retention Time Setup | antifier
22 ISTD Setup Name. TS [ Transiton Soan | Type [ Precusoffn | Produstion | Uncertainty.
>3 [ Amp-d5 | 1[141.1->832  [MRM [1sT0 141.1] 934] Relative.
F Qualifier Setup | Qualifier
p Precusorion | Productlon | Transion | Rel.Resp. | Uncertainty | Area Sum |
141.1] 124.4] 141.1-> 1244 264] 200 [
[ Globals Setup
antifier
[ save e | Neme. TS | Trension | = s [ Precusolfen Productlon | Uncertainty
& validate Cocaine | 1]3041->1820 | MRM | Target 1] 182.0| Relative
™ Qualifier
Save s Precusorlon | Productlon | Transiton | Rel. Resp. | Uncertainty | Area Sum |
3041] 820 304.1-> 820 38| 20 [ |
E3 Exit
antifier
tew ety eesi Name TS| Tensiion | Sean Type [ Precursoffon Froduction | Uncertainty =
Qutlier Setup Tasks [ Cocsine-d3 | 10307151850 | MRM isto | Tl 185.0| Relative.
Advanced Tasks Qualifier
Precursorlon | Productlon |  Transition | Rel. Resp. | Uncertainty | Avea Sum |
307.1| 850/307.1->850 | 37| 0] O
antifier
Name TS [ Transiton Scan Type [ Precursoffon Productlon [ Uncertainty
[ MDMA | 1192251633 | MRM | Target | 28 162.3 Relative
Qualifier I
Precusorion | Productlon | Transion | Rel.Resp. | Uncertainty | Area Sum |
13¢2| 1353194251353 | 95| 200 [
[ antifier I
Name [ 15 [ Toomion | Scan Tyee [ Precusoffen | Productlon | Unceriainty |
[ MDMA-d5 | 1]1992->1643  [MRM [1sTD | =8 164.3[ Relative: |
Gualifier
Precursorfon | Production | Transiion | Rel. Resp. | Uncertainty | Area Sum |
1992 1354 198.2-> 1354 23] 200] |
antifier I
MName [ 18 [ Trensition Sean Type | Precursoffon Production [ Uncetainty |
[ Meth | 1]1501->1133 | MRM | Target | S 119.3| Relative. |
Qualifier I
Precursorlon | Productlon | Transition | Rel.Resp. | Uncertainty | Avea Sum | B

150.1] 91.4|150.1->914

959| 200 [

Transition

Product lon

4 Compounds (4total) 4 1STD (41ctal) Tllem
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1 Set Up and Quantitate a Batch of Acquired MRM Data Files

Steps Detailed instructions Comments

b Under Method Setup Tasks, click
Calibration Curve Setup.

¢ Foreach target compound, change the
CF Origin to Force.

B Agilent MassHunter Quantitative Analysis - [New Method]
¢ File Edit View Analyze Method Update Report Tools Help

e =" NE- @ Layout: BF FA BB B (A Restore Default Layout
Method Tasks ~ X |Method Table
| New / Open Method Level Name Prefix:| L #of Levels: 5 Create Levels | Time Segment: 4= | <All> ~| % | Compound: [ Meth -
[E° New Method from Acquired MRM Data Sample:
New Method from Acquired Scan Data Name | Data File | Type | Level | Acq. Method File | Acg. Date-Time
New Method from Acquired Scan Data with Library Se.. CMAMCal L5d | CMAMCal L5d | | [ |
New Method using Manual Setup Quantifier
- N TS Transiti Sca T CF CF O CF Weight
08 Open Method from Existing File. e rensifien n Lo - Han 12
[ Jamp 13625514 MRM Target Linear Force None
Open Method from Existing Batch - Amp-d5 1[141.1->934 MRM ISTD
[ Method setup Tasks [ Cocaine 20415 1821 Al arget Lincar Force Nene
- [[Cocaine-d3 307.1-> 185, Al 1STD
. MRM Compound Setup MDMA 942> Al srget Linear Force None
) WDMA-d5 992> 164 Rl 15TD
Retention Time Set —
AL Reertion Time Setup [ Meth 1[1501->1193 | MRM Targel Uinear Force [+ None
2 ISTD Setwp Meth-d5 118525823 MRM ISTD s
2% Concentration Setup
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Set Up and Quantitate a Batch of Acquired MRM Data Files

1

Steps

Detailed instructions

Comments

4 \Validate the method.

a Under Save/Exit, click Validate to

validate the method setup.

* You can view any validation errors
that do occur at the bottom of the

screen.
“Agilent MassHunter Quantitative Analysis - [New Method]
S o o P e i Tt o
0 & | G2 (3 AnalyzeBatch | @ i Layout: meEE Restore Default Layout
b T
New / Open Method J|i Level Name Prefix: L 2ofLevels: 5 Creste Levels ©  Time Segment: 4 <All> ~ % | Compound: [&@] Meth - =
5 New Method from Acauired MRM Data [sampie.
New Method from Acauired Scan Data Name. DataFile | Type | tevel [ Aca MethodFile | Aca DateTime |
New Metod o Acaired Scan Data it LiarySe L—i: CwCal 58| I 1 I ]
e et g Vil S (et
= Neme 1S [ Trensition Sean Type CF CF Origin CF Vieight
& Open ethod from Existng File Amp. 13625914 Target Linear Force None
Open Method from Existing Batch. Amp-35 14115934 1STD
—— — o T
= e =
. MRM Compound Setup [ MoMA 196251633 Torget Tinear Force Nove
fm BER e ————
32 Concentation Setup
T Qualifier Setup ‘Agilent MassHunter Quantitative Analysis =
37 CttratonCure 5ot ]
' Globals Setup ‘o‘ Method validsted. No errors or warnings found.
——
& Validate T]
=
il
| B
b After the validation message appears,
click OK.
¢ Click Save/Exit > Exit.
d Select None under Additional batch
processing after applying the method,
and click Yes to the Would you like to
apply this method to the batch?
prompt.
I | Tasget | Liegar Farce | one
15T I
| Torpet Linear | Farte | Nane
s T
Target Limear Force | None
[15T0 i
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1 Set Up and Quantitate a Batch of Acquired MRM Data Files

Task b. Set the Integrator

Steps

Detailed instructions

Comments

1 Change the default integrator to
MS-MS.

[N

MName

Diata File
| Calib-L5 | CMAMCal_L5d [Cal | L5

a Click Method >Edit or press F10.
In the Quant-My-Way user interface,
on the Method tab, click Edit.

b Click Method > Advanced Tasks >
Integration Parameters Setup.
In the Quant-My-Way user interface,
on the Method tab, select Advanced
Tasks > Integration Parameters
Setup.

¢ In the Method Table, click the box
located on the right side of the Int.
value.

Type |Level| Acg. Method File

The default and Agilent recommended
integrator for MassHunter Quant is the
Agile2 parameterless integrator. This
task changes the default Agile2
integrator to the MS-MS integrator to
demonstrate the procedure for
changing the integrator for all
compounds in a Quant method.

Acg. Date-Time
| APClautotune.m | 512/2006 2:03 PM |

Quantifier
Name TS| Transition Scan Type RT Int. Int. Parms.
1o |Amp | 1| 182914 | VR | Target | 2.1[)2' Agilez T |
Qualifier
Precursor lon Product lon Transition Rel. Resp. Uncertainty Int. Pai
| 136.2| 1194 1362-> 1194 | 265] 20.0]
d Select MS-MS from the drop-down
menu..
Integration @
Integrator |Genem| | Universal | Spectrum Summation | Peak Fiter
Integrator:
[ms-ms -
Parameters...
OK | [ Reset || Defaut | [ Cancel | [ Appy |
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Set Up and Quantitate a Batch of Acquired MRM Data Files

Steps Detailed instructions Comments

e Click Apply to All.
f Click OK.

Sample
Name Data File Type Lewvel | Acg. Method File S Date-Time
[ Calib-L5 | CMAMCal_L5.d | €al | Ls | aPc [ 5122006 2:03 PM |
s i = Tyee RT Int Int. Parme
[ i[iz62-—=81.2 | MrM [ Target | 2102 (RIS 1 |
Precursor lon Product lon Transition Rel. Resp. Uncertaint, Int. Parms
I 136.2] 1194 1362 -=119.4 | 266 Z0.0] |
ame s Transition Scan Tyvpe RT Int. Int. Parms.
= | Amp-ds [ 17211 >34 [mMRm [isTo [ zo7e| msms | |
Qualifier
Precursor lon Product lon Transition Rel. Resp. Uncertaint, Int. Parms
I T2t iZa4l G411 >i2a4 [ 26.6] 20.0] |
Quantifier
Name s Transition Scan Tyvpe RT Int. Int. Parms.
0o [C [ 13041 = 182.0 | MRM [Target | 2445 mMsms | |
Qualifie
Precursor lon Product lon Transition Rel. Resp. Uncertaint, Int. Parms
I 3041 82.0| 304.1 ->82.0 [ sz Z0.0] |
Transition Scan Tyvpe RT Int. Int. Parms.
S T Coemine® | 113071 = 1850 | MR st > asnl msrms | 1

2 Save the method. a Under Save/Exit, click Exit.

b Select None under Additional batch
processing after applying the method,
and click Yes to the Would you like to
apply this method to the batch?
prompt.
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1 Set Up and Quantitate a Batch of Acquired MRM Data Files

Task 6. Analyze and Save the Batch

In this exercise, you quantitate the batch and then save the results.

Steps

Detailed instructions

Comments

1 Analyze the batch, and inspect the
results for each compound.

[;E Analyze Batch

batch analysis.
In the Quant-My-Way user interface,
on the Home tab, click Analyze Batch.
b Pass the cursor over the quantitation
message for Sample 1.
¢ Pass the cursor over the flags for the
first two calibration standards.

a Click the Analyze Batch icon
in the toolbar to start

Note that two calibration standards
contain outlier data.

Note that the program found no
data for Amphetamine (Amp) in

Sample-1.

Sample: @] Calib-L5 v & | Sample Type: <All>
Sample | Amp Met. |
{D % MName Data File Type Level Acq. Date-Time Exp. Conc.| F
O | ¥ |Blank-1 | CMAMBIk_01.d | Blank 5/12/2006 1:48 PM
Outlier flag ¥ ¥ | Calib-L1 | CMAMCal_L1d | Cal L1 [5/12/2006 151 PM 2.5000] 2.
messages ¥ | Calib-L2 | CMAMCal_L2d | Cal L2 [5/12/2006 1:54 PM 5.0000] 2.
CalibL3 [ CMAMCal_L3d [Cal L3 [5/12/2006 1:57 PM 12.5000] 2.
_ Calib-l4 | CMAMCal_L4d [ Cal L4 [5/12/2006 2:00 PM 25.0000] 2.
o » Calib-L5 | CMAMCal_L5d | Cal L5 |5/12/2006 2:03 PM 125.0000] 2.
Quantitation | | | QC-L2 [ CMAMQC L2d | QC L2 [5/12/2006 2:06 PM 5.0000| 2.
message 1 Qcl4  [cmamQc_l4d [Qc L4 |5/12/2006 2:09 PM 25.0000] 2.
_\‘ O | ¥ | Sample-1 [ CMAMSam_01d | Sample 5/12/2006 2:12 PM 7
Sample-2 | CMAMSam_02.d | Sample 5/12/2006 2:15 PM 2
Sample-3 | CMAMSam_03d | Sample 5/12/2006 218 PM 2.

2 Save the batch.

a Click File > Save Batch.

In the Quant-My-Way user interface,

on the Home tab, click Save Batch.

b Click File > Close Batch to close the
batch.

28
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Task 2. Set Up a New Method for the Batch 34
Task 3. Set Up Target Compounds 38

Task 4. Set Up Quantitation 39

Task 5. Analyze and Save the Batch 41

In this exercise, you set up a quantitation method for a batch of acquired
Q-TOF data files. You carry out the exercise with the LC-QTOF Pesticide data
files on your installation media and learn how to perform the following tasks:

Set up a Batch Table containing sample and calibration data files for the
solvent.

Set up a new quantitation method based on the calibration standard of the
highest concentration.

Set up a target compound.

View the product ion and chromatographic parameters for the solvent
compound in the data file.

Set up quantitation for the method.
Create levels from calibration samples.
Set up qualifier ions and the calibration curve.

Quantitate the batch and save the results.
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2  Set Up and Quantitate a Batch of Acquired Q-TOF Data Files

Each exercise is presented in a table with three columns:

¢ Steps — Use these general instructions to proceed on your own to explore
the program.

¢ Detailed Instructions — Use these if you need help or prefer to use a
step-by-step learning process.

¢ Comments — Read these to learn tips and additional information about each
step in the exercise.

Before you begin...

Make sure that you have copied the LC-QTOF Pesticide folder from the
Supplemental/Data/Quant Examples/Q-TOF folder of the installation media to a
folder on your system. If the default MassHunter Quantitative Analysis
Software Supplemental installation has been completed, then the data files
needed for these exercises should be present in
MassHunter/Data/QuantExamples.
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Set Up and Quantitate a Batch of Acquired Q-TOF Data Files 2
Task 1. Set Up a New Batch
In this task, you set up a Batch Table containing data files for calibration
samples of the solvent. Many of the tasks in this section are similar to the
tasks in Exercise 1.
Step Detailed instructions Comments
1 Create a new batch to hold a To start the Quantitative Analysis * You can also access the program by
samples. program, click the Quantitative clicking Programs > Agilent >
Select all of the data files from Analysis (Q-TOF) icon on your MassHunter Workstation >
the LC-QTOF Pesticide folder. desktop. g When you first use the Quantitative Analysis (Q-TOF) from
Name the batch file, iii_test_01, program, the default layout appears, as the Start menu.
where “jii"” are your initials. shown in Figure 4.
BB Agilent MassHunter Quantitative Analysis (===
File Edit View Analyze Method Update Report Tools Help
N &l B (E Anayz @ @ Lsyout FF EE BB EHl [Al Restore Default Layout
Batch Table - X
Sample: (] ] | Sample Type: Compound: [@] =] 15TD @ ® O
[ Sample
| @ [ ¥ [Neme|DataFile [ Type [ Level [ Aca. Date-Time |
Compound Infermation w X |Calibration Curve - X
o t AxiE U EEIATELS 4 [Rle t g e Origin = D o
Chr:wn;@mm § %107
099 e
0ed 2 0e]
07 044
0.64 024
0.54 04
04 029
0.3 044
0.24 -0.6q
0.14 02
o o1 02 03 0 05 0% 07 08 ) T ) D) ) [ 2 ) 0 8
Concentration
Twlem
Figure 4 Default layout
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2  Set Up and Quantitate a Batch of Acquired Q-TOF Data Files

Step Detailed instructions Comments
b Click File > New Batch. + If the default layout is not present,
In the Quant-My-Way user interface, click Restore Default Layout on the
on the Home tab, click New Batch. toolbar before creating a new batch.
The system opens the New Batch Restore Default Layout
dialog box.

* In the Quant-My-Way user
interface, on the View tab, click
Restore Default Layout.

¢ Navigate to the folder \ Your Directory
\LC-QTOF Pesticide\.

d Type the batch file name iii_Test_01
and click Create.

2 Add all the samples in the » The system displays the Add Samples -+ Note that there are four calibration
LC-QTOF Pesticide folder to the dialog box. All Samples should be samples.
batch. selected. Click OK to add them to the
batch.

The Batch Table is no longer empty. It
now contains the samples. See

Figure 5.
Add Samples P |

Batch Folder: D:\MassHurter'\Data"Qua....
File name Sample name
Leek_Spike_5.d Leek_100 ppb
Pepper_Spike_5.d Pepper_100 ppb
Solvent_Cal_4.d Solvent_5 ppb
Solvert_Cal_6.d Solvent_20 ppb
Solvert_Cal_7.d Solvent_50 ppb
Solvent_Cal_8.d Solvent_100 ppb
4 [ 3

[ Browse to Copy Samples.. ]

l Translate MSWS Samples ]

Saead
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Set Up and Quantitate a Batch of Acquired Q-TOF Data Files 2

Step Detailed instructions Comments
File Edit View Analyze Method Update Report Tools Help
=™ AR EE Analyze Batch | @) Layout: E E E E @ Restore Default Layout
Patch Table - X
Sample; 1 - & Sample Type: <All> v|| Compound: [&] v [=] ISTD: B S AR B =" ;
— — i
Sample
@ |= Name Data File Type |Level|  Acg. Date-Time
Sclvent_5 ppb Solvent_Cal_4d Cal 1 414/2011 8:53 PM
Solvent 20 ppb | Sclvent Cal 64 | Cal 2 4/14/2011 9:26 PM
Solvent 50 ppb | Sclvent_Cal_7.d Cal 3 41472011 343 PM
Solvent_100 ppb | Solvent Cal_8d | Cal 4 4/14/2011 5:58 PM
Pepper_100 ppb | Pepper_Spike 5.d | Sample 41572011 3:45 PFM
Leek_100 ppb Leek_Spike_5.d Sample 4/16/2011 5:28 AM
ICompound Information « X |Calibration Curve - X
E’ ¢t AT E = ﬁ ah & A \E’ + 1 ; [ [=] | Type: ~| Crigin: | Weight: v ;
[Chromatogram _
x101 8 x102
4 ] J
02 % 05
0.7 o 044
0.6 02
0.5 04
044 -0.24
034 -0.44
024 -0.64
014 -0.84
0+ T T T T T T T T T -1 T T T T T T ; , T
01 02 03 04 05 06 07 08 08 -80 -60 40 -20 0 20 40 =) 80
Concentration
Medified & Samples (Etotal) Tlicm|

Figure 5 Batch Table containing samples before quantitation
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Set Up and Quantitate a Batch of Acquired Q-TOF Data Files

Task 2. Set Up a New Method for the Batch

This task shows you how to set up a new quantitation method based on a batch
containing calibration sample data files. In this task we will use a single
calibration sample and extract from it the necessary data to add a calibration
compound to the method.

The procedure described in Task 2 is a manual one. There is also an automated
procedure in MassHunter that allows you to create a quantitation method that
adds a large number of calibration compounds in a single step using acquired
scan data with a library search. In the automated method, MassHunter
analyzes a data file, and using search ID parameters that you specify,
identifies compound names, the target ion, qualifier ions and ratios, and
retention times. Then it uses this information along with other default
parameters to fill in initial values for the quantitation method. This automated
method greatly reduces the time required for method creation.

Additionally, you can add compounds found in Qualitative Data Analyses by
transferring the data from Qual to Quant using CEF files. Refer to your online
Help for more details.

Step

Detailed instructions Comments

» Create anew method from acquired a Use the cursor to highlight the + Using a sample with strong signals

Q-TOF data.

calibration standard that has the for the compounds, such as a

highest concentration level, as shown high-concentration calibration

in the figure below. sample, lets the program create a
method with the appropriate
retention times and qualifier ratios.

Batch Table
[ Sample @] Solvent.. = @] SampleType: <All> -|| Compound: [¢a]

Sample

@ | ¥ Name Data File Type |level| Acq Date-Time
Solvent_5 ppb Solvent_Cal_4.d Cal 1 41472011 8:53 PM
Solvent_20 ppb | Solvent_Cal_6.d Cal 2 41472011 926 PM
Solvent_50 ppb | Solvent_Cal_7.d Cal 3 41472011 943 PM
Solvent_100 ppb  Solvent Cal_8.d 4 4/14/2011 9:59 PM
Pepper_100 ppb | Pepper_Spike_b.d | Sample
| lleek 100ppb | Leek Spike 5.d | Sample | [aneoris2sam |

34
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Set Up and Quantitate a Batch of Acquired Q-TOF Data Files 2
Step Detailed instructions Comments
b Click Method > Edit to switch to » Note that Figure 6 shows the
method editing mode. default layout for method editing.
In the Quant-My-Way user interface,  + If the default layout is not present,
on the Method tab, click Edit. click Restore Default Layout on the
The Method Tasks appear in the toolbar before creating a new
column to the left of the view, as method in the next step.
shown in Figure 6.
Restore Default Layout
* In the Quant-My-Way user
interface, on the View tab, click
Restore Default Layout.
[ File Edit VWiew Analyze Method Update Report Tools Help
B 23 | (= AnalyzeBatch | @ | Layout: B EH BB BB Al Restore Default Layout
Method Tasks | = ¥ |Method Table c
TRew T 0pen Method ittt per| | et i TimeSegment: 4 <. v|® | Compound: [ +[@
Method Setup Tasks Sample i
Compound Setup Hame Data File Type | Level | Aca. Method File | Acq. Date-Time
AL Retention Time Setup » | Solvent 100 ppb_| Solvent Cal 8d | Cal |4 | TG_Pesticides__ |4114/2011 9:53
B2 15TD Setup
:2 Concentration Setup
ﬁ Qualifier Setup |
2 Calibration Curve Setup f‘SémuIeIl:»iormation - x
[’ Globals Setup IE o 1 % | Max#of panes: 2 -} Signal: <Nones ~Ealf ali P
| Save [ Exit | +TIC Scar! (*-»*) Solvent_Cal_8d -
2107 1[x10
& validate g 2 06
2 15 =
: Sa, e 1 :':
Save ds.. 0.5 54
: 1 ) 3 4 3 3 7 g 5 1 11 12 '
Ed it Acquisition Time (min)
Manual Setup Tasks :Compound Infermation - X
Outlier Setup Tasks @» t AaiE e == ﬁjﬂﬁ A
Advanced Tasks I Chromatogram
x10°7
06
04
02
005 01 015 02 025 03 035 04 045 05 055 06 068 07 0/5 08 08 09 095
0 Compounds (0 total) 0 ISTD (Dtotal) Twiiem|
Figure 6 Method Edit mode
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2  Set Up and Quantitate a Batch of Acquired Q-TOF Data Files

Step

Detailed instructions

Comments

¢ Inthe Sample Information window,
click the middle of the peak at
approximately 4.82 on the x-axis.
Right-click and click Extract
Spectrum.

d Click the largest ion, 396.0966.

» To accurately select the ion, hold

down the right mouse button while
hovering over the spectra and zoom

in on the range around the ion you

are trying to select.

Right-click that location and click New

Compound.
F Qualifier Setup
4 Calibration Curve Setup
Sample Information
B Giobals Setup P e 1@ 8 % | Max#of panes: 2 +alf a2
| save ] Exit +TIC Scan (~->~) Solvent Cal 8.
@ Validate 2 107
2 3
_ a
Save 24
Savels... 14
Ed Exit 0

2728 29 2 3132 33 34 3536 37 38 39 4 4142 43 44 45 46 47 48

£3 5 5152 53 54 55 55 &

Manual Setup Tasks Acquisition Ti
_ + 5can (4.804-4 804 min, 1 scans) Solvent_Cal_8.d
Outlier Setup Tasks g 05 1964963 :
Advanced Tasks 3 024 52 | Copy Ctrl+C
g o
064 @ | Auto Scale
| X - Auto Scale
0.4
_ 418.0772 1 Y- Auto Scale
024 76,1331
% Previous Zoom
Lo Y TP 1T L . L Ll L i B | Nextz
17500 20000 22500 25000 27500 300.00 32500 35000 37500 40000 42500 4 - |EELEOM o 5
MNew Compound Mass
Compound Information New Qualifier I
\E\“ tﬁ:j & Iﬂlﬂ@ﬁ.ﬂlﬁ R & Search Library
|Chromatogram Search Library Settings...
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Set Up and Quantitate a Batch of Acquired Q-TOF Data Files 2
Step Detailed instructions Comments
e Type Tribenuron-methyl asthe + You can select more than one
Name in the Method Table. Keep this qualifier ion.
compound selected in the Method * Ablue triangle indicates the
table while you add the qualifier in the selected m/z in the spectrum.
next step.
f To once again display the spectrum for
Tribenuron-methyl, click at the peak
apex to display a line running through
the apex.
Click 418.0776 to select that ion (blue e
8> . . . ( . The qualifier is added to the
filled triangle). Right-click that location
. g Method Table as shown.
and click New Qualifier.
: File Edit View Analyze Method Update Report Tools Help
3 B || Bal (F AnalyzeBatch ~| @ i Layout: BF B H Al Restore Default Layout
Method Tasks « % Method Table - x
New [ Open Method Time Segment: @ | <All> | ® | Compound: [#] TriBenuron-me... v [E] Reset Table View
Method Setup Tasks Quantifier f
Compound Setup MName TS Transition Scan Type Precursor lon Product lon Uncerta
K Rotmton Tono et BOY Tocenormeh. 1 60966 Sen T 000 90 Femve 8
2 15TD Selup Qualifier =
N . Precursor lon Product lon Transition Rel. Resp. Uncertainty | Area Sum
% Concentration Setup I 0.0000] 418.0772| 4180772 [ 268] 200 0| =
‘.ﬁ Qualifier Setup | J' ‘ - :
5.‘.7 Calibration Curve Setup Sample Information —
5 Glebals Setuo P2 e b @ &% | Maxsofpanes|2 ST Ts)
| save / Exit | < 71C Scan (== Sohvent_Cal_g.4
& Validate g xTD;_ «10
. ] 08
ve 24 ﬂl'/
Save Bs... 14 s
B o o e Y I||“|“|.II‘|“|‘||‘|LII‘II‘III\‘|||I||NI\II‘||\I||‘||||\II||I|||I|‘||I 0
! 272828 3 213233 343536373839 4 4142 43 44 45 45 47 48 48 5 51 52 53 54 55 55 57 58
Manual Setup Tasks Acquisition Time (min)
Outlier Setup Tasks ;S;:(:B[:.TBS—A.?BE min, 1 scans) Solvent_Cal_8.d 2080083
Advanced Tasks R
Q
G4
4
18772
2] 376.1331 T
n L ‘I' | |
320,00 u0.00 360.00 380,00 400,00 420,00 440,00 450.00 480.00 500.00
Mass-to-Charge (miz)
Compound Information - X
e t A 2T T @ E[AEMLE L
+ EIC (396.0362) Scan Solvent_Cal_8.d
£ x108 4812 min
H
S os
08
04
02
0
Y9 4 41 42 43 44 45 45 47 48 43 5 51 52 53 54 55 56 57
Acquisition Time (min)
1 Compounds (1 total) 0 ISTD (0 total)
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2  Set Up and Quantitate a Batch of Acquired Q-TOF Data Files

Task 3. Set Up Target Compounds

With this task, you learn to inspect the product ions and the RT data for the
new quantitation method, which you can change for individual target
compounds.

Step Detailed instructions Comments

» Checkthe new quantitation method a To inspect the retention time set from  * You can modify data fields in blue

created from the Sample the spectrum, click Method Setup for individual compounds.
Information window for the Tasks > Retention Time Setup.
product ion. In the Quant-My-Way user interface,

on the Method tab, select Method
Setup Tasks > Retention Time Setup.
b In the Left RT Delta column, enter

0.2.
¢ Inthe Right RT Delta column, enter
0.2.
Method Table
Level Name Prefix: # of Levels:| 10 Create Levels : Time Segment: 4a | <All> | = Compound: [@&] Tribenuron-me... v | [=
Sample
Name Data File Type Level Acq. Methed File | Acqg. Date-Time
Solvent_100 ppb | Solvent_Cal_8d | Cal 4 TG_Pesticides_.. |4/14/2011 5:55..
Quantifier
Name | 15 | Trnsion | Scan | Type | ~&T Left RT Delta | Right RT Deliz I RT Delta Units
» | Tribenuron-meth_. | 1] 396.0966 | Scan | Target | 4813 0.200] 0.200 EMlnutes [+
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Set Up and Quantitate a Batch of Acquired Q-TOF Data Files 2

Task 4. Set Up Quantitation
This task presents instructions for setting up the quantitation parameters for
the method’s:
e Calibration levels
¢ Qualifier ions

e (Calibration curve fit

Steps Detailed instructions Comments

1 Create four calibration levels. a From the main menu select
Method > Create Levels from
Calibration Samples.
In the Quant-My-Way user interface,
on the Method tab, select
Calibration Curve > Create Levels
from Calibration Samples.
The Calibration table opens under
each Quantifier in the Method Table.

b For one of the Quantifiers, change the

default concentrations to the actual
concentration for each level.

L1-2.5000
L2-20.0000
L3-50.0000
L4-100.0000
Method Table
Time Segment: 4 <All> v = | Compound: [@] TriBenuron-me... = | [@] | Reset Table View
Sample T
Name Data File Type |Level Acg. Method File Acq. Date-Time
| Solvent_100 ppb | Solvent Cal_8d [Cal |4 | TG_Pesticides_TOF_3Hz_DD.m [4/14/2011 359 PM |
Quantifier
Mame 15 Transition Scan Type Units
- | TriBenuron-meth...| 1] 396.0968 | Sean | Target | ngiml
Calibration
Level Conc. Response Enable
[1 | 2.5000 [
2 | 20.0000 Fl
3 50.0000 W]
» 100.0000 [¥]
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2

Set Up and Quantitate a Batch of Acquired Q-TOF Data Files

Steps

Detailed instructions Comments

2 Validate and save the method.

a Click Save/Exit > Validate to validate
the method setup.

screen.

i File Edit View Analyze Method Update Report Tools Help
P I | B3| G= AnalzeBaich | @ ¢ Layout BE R BB B (A Restore Default Layout
Method Tasks ~ X |Method Table -x
[ New / Open Method [l Time Segment: ¢ [ <an> +| ® | Compound: [ « @] ResetTable View
[ Method Setup Tasks I sample =

Compound Setup Name DataFile | Type |Level Acq. Method File Acq. Date-Time 7
JC. Retention Time Setup 3 ‘5
#1570 Setup Quantifier

Name TS Transition Scan Type Units -
[## Concenation Setup ‘ 5| TriBenuron-meth_ | 1| 3360062 | Scan | Target | ngimi
E Qualfier Setup Calibration i
+# Calibration Curve Setup ey —— Tx
" Globals Setup P2 e 1@ 8 R Mackof panes 2 BRI s
[ save 1 Exit |||+ 1C Sean = = =) Solvent Cal 84
& Validate 077998 29 3 31 32 33 34 35 36 37 38 39 4 41 42 43 44 45 46 47 48 49 5 51 52 53 54 55 56 57 58 . x107
Acquisition Time (min)

+Scan (4.808-4.808 min, 1 scans) Selvent_Cal 24

Save s g e 8 rEEE 4180776
Exit " . ‘

* You can view any validation errors
that do occur at the bottom of the

33000 4000 350.00 26000 37000 38000 33000 400.00 41000 42000 43000 44000 450.00 46000 470.00 48000 49000 500.00 510.00

Manual Setup Tasks

Outlier Setup Tasks

Agilent MassHunter Quantitative Analysis

=

Compound Information

Advanced Tasks

ple t A0 0 ®@EI[A]

Mass-to-Charge (m/z)

- X

Chromatogram uow Method validated. No errors ar warnings found.
108 e
08
06
:
02

0

obs o1 ofs 02 o025 03 o3 o+ o0 o5 ofs s b 07 o7 oe ofs 03 ol

Method Error List

Category  Message

1 Compounds (1 total) 0 1STD (D total)

b After the validation message appears,
click OK.

¢ Under Save/Exit, click Exit, then
select None under Additional batch
processing after applying the method,
and click Yes to the Would you like to
apply this method to the batch?
prompt.

40
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Set Up and Quantitate a Batch of Acquired Q-TOF Data Files 2

Task b. Analyze and Save the Batch

In this exercise, you automatically quantitate the batch and then save the
results.

Steps

Detailed instructions

Comments

1 Analyze the batch, and inspect the

results for each compound.
Examine the Quantitation

Message(s), which identify
samples with no quantitated

Click the Analyze Batch icon

= Analyze Batch in the toolbar to
start batch analysis.
In the Quant-My-Way user interface, on
the Home tab, click Analyze Batch.

+EIC (396.0968) Scan Selvent_Cal_28.d

signals.
file Edit View Analyze Method Update Report Tools Help
O & || 53| G AnalyzeBatch - @ @ Layout: i BE BB EF [A] Restore Default Layout
Batch Table
Sample: &) | Solvent_100 ppb ~| g | SampleTyps/ <All> ~| Compound: [&] TriBenuron-methyl - (@] ISTD:
Sample TriBenur. TriBenuron-methyl Resulis Qualifie-
® ¥ Name Data File Type  |level|  AcqDaleTime |Exp.Conc.| RT | Resp. |Mi|Calc. Cone.|Final Canc.| Accuracy| Ratio] MI
¥ | Solveni 5ppb | Solvent_Cal_4d | Cal 1 (41472011853 PM 25000] 4.822] 11es38([] 3ei74] e« [NEEE 277 (00
Solvent_20ppb_| Solvent Cal 64 | Cal 3 |4/1412011 926 PM 200000 4819| 510747|[]| 182655 182655| 913 265|[]
Solvent 50 ppb_| Solvent Cal 7d | Cal 3 (471472011543 PM 50.0000| 4812| 1377585|7]|  502062| 502062 100.4| 250([]
3 Solvent 100 ppb | Solvent Cal 8.4 | Cal A AT S P 00,0000 | 4 8131 27348601 || 1002108 . 100 2108 . 00,2 268
Pepper_100 ppb | Pepper_Spike 5.4 | Sample 41572011 5:45 PM 4734] 2024725|[ || 740516 740516 237|[C]]
¥ | Lesk_100ppb | Lesk Spike 5d | Sample 4116/20711 5:28 AM 4742| 1827722|[F]]  ©6.7926| 667926 | 211 [
Compound Information + X [Calibration Curve
e t AT I EEAEL LA 28 ah e Diele t DiEB Teler

~| origin: 1. ~| Weight|N... ~| 157D

TriBenuron-methyl - 4 Levels, 4 Levels Used, 4 Points, 4 Points Used, 0 QCs

x

ElEER G

- X

2 108 8 108 |y =27139.001785 * x + 15038046552 ¥
g 4212 min, 8" R - 098811717
[SEEE 2 264 TypeLinear, Originlgnore, Weight None
0.8 2 24
0s. 22
N 2]
0 1.8
064 164
0.5 144
0.4 124
0.3 iy
1 PR
0.2 D&
0.1 pad
04 0.2
0.1 “
452 464 485 488 47 472 474 276478 48 482 4aBaafe afs 45 4S04 aB6ad8 5 ) i 2 3 4 5 60 ) 0 1o
Acquisition Time (min) Concentration (ng/ml)
Processed  Solvent 100 ppb TriBenuron-methyl & Samples (6 total)

2 Save the batch.

a Click File > Save Batch.
In the Quant-My-Way user interface,
on the Home tab, click Save Batch.

b Click File > Close Batch to close the

batch.
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2  Set Up and Quantitate a Batch of Acquired Q-TOF Data Files
Task 5. Analyze and Save the Batch
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ce0@® @ o Exercise3
Review Quantitation Results

Task 1. Navigate the Batch Table Results 44
° Task 2. Change Result Window Layouts 48
Task 3. Export and Print Results 56

The tasks in this exercise show you how to inspect the sample and compound
data in a batch file, customize result layouts, export your data to Microsoft
Excel, and preview and print the data.

Use the DrugsOfAbuse batch in this exercise. Similar tasks can be performed
with Triple Quad data files, Q-TOF data files, and TOF data files.

Each exercise is presented in a table with three columns:

¢ Steps — Use these general instructions to proceed on your own to explore
the program.

¢ Detailed Instructions — Use these if you need help or prefer to use a
step-by-step learning process.

¢ Comments — Read these to learn tips and additional information about each
step in the exercise.
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3

Review Quantitation Results

Task 1. Navigate the Batch Table Results

This task shows you how to scroll through your samples and compounds, while
observing changes in the Batch Table and compound information data. It also

shows you how to display various sample types.

Steps

Detailed instructions

Comments

1

Open the batch file
iii_Test_01.batch.bin, created in
Exercise 1.

¢ Flle EOIT

a To start the Quantitative Analysis

program, click the Quantitative

Analysis icon on your desktop .
b Click Open Batch || on the toolbar to
display the Open Batch dialog box.
In the Quant-My-Way user interface,
on the Home tab, click Open Batch.
¢ Navigate to \ Your Directory\
DrugsOfAbuse and click
iii_Test_01.batch.bin

view Anhalyze Method Upoate Keport lools Help

+ The main view that appears should

look like the one below. This is the
default layout and contains the
default column settings.

oo t A2 U EEATELE A

E‘c—. t 2@ = Typelli. v| OrginiF.. v Weight/N... || 51D [Qefee

P & | Ea | [E AnalyzeBaich | @ ¢ Layout BE EH H [Al Restore Default Layout
Batch Table - X
Sample: & Blank-1  ~| &] | Sample Type: <All> ~| Compound: [&]| Amp -|[=] 15TD:| Amp-d5 EE: e
Sample Amp Method Amp Results Qualifier... | Amp-d5 (IST... | Qualifier..
@ v Mame Data File Type Level Acq. Date-Time Exp. Conc. | IPM Int. RT | Resp. | MI|Calc. Cone. | Final Conc. IAocurac:y Ratio| MI| RT |Resp. | Ratia| MI
K] Blank-1 CMAMBIk_01.d | Blank 512/2006 1:48 PM MS-MS
¥ | Calib-L1 | CMAMCal_L1d | Cal L1 |5/12/2006 1:51 PM 2.5000 [C] [MS-MS 2141 658 [ 3.3187 3.3187| 24.3[[] 2.128] 1397] 253([
¥ | Calib-L2 | CMAMCal L2d | Cal L2 |5/12/2006 1:54 PM 5.0000( [C] [MS-MS 2140| 1053|[C] 5.7433 5.7433] 115.0 (1] 2.128] 1298 259([C]
Calib-L3 | CMAMCal_L3d | Cal L3 |5/12/2006 1:57 PM 12.5000] [ [MS-MS 2134| 27|00 13,6808 13,6808 1094| 267|0 2.121] 1377] 2631
Calib-L4 | CMAMCal_L4d | Cal L4 |512/2006 2:00 PM 25,0000 MS-MS 2022| 4552 267561 26.7561 107.0] 28.1 1990 1304| 288
Calib-L5 | CMAMCal_L5d | Cal L5 |5/12/2006 2:.03 PM 125.0000| [ |MS-MS 2.101| 18605|[C1] 124.4844| 1244844 99.6| 27.0([1] 2.076| 1053 26.4([
ac-L2 CMAMQC L2d [QC L2 |5/12/2006 2:06 PM 5.0000( [ |MS-MS 2142] 10061 5.2293 5.2293] 1046| 27.7|0] 2.131] 1356] 3110
Qc-14 CMAMQC 144 [QC L4 |5/12/2006 2:08 PM 25,0000 [ |MS-MS 2135 4716([C] 278033 27.8039 111.2| 256|([] 2.121] 1196] 31.1][]
9 Sample-1 | CMAMSam_01.d | Sample 5122006 2:12 PM MS-MS
Sample-2 | CMAMSam_(2.d | Sample 512/2006 2:15 PM [C] [Ms-MS 2143] 1004|[01] 4.8977 4.8977 309|[C1| 2.130] 1445] 25.7([C]
Sample-3 | CMAMSam _02.d | Sample 5M12/2006 2:18 PM [ [Ms-MS 2105] 2590|[1 14.2183 142183 25.3[[0] 2.089| 1284] 298]
Compound Information ~ X |Calibration Curve - X

+ MRM{WJE.Z-> 91.4) CMAMEIk_01.d
9 =

Amp - 5 Levels, 5 Levels Used, 5 Points, 5 Points Used, 2 QCs

2 B x101 | y=7083492"x
El 14 2 TR"2=0.99942480
Q 2 Type:Linear, Origin:Force, Weight:None
094 3 16
o
0.84 2 14
- s
074 2 12
084 1
054
0.8+
044
02d 0.6+
024 0.4+
0.14 02l /
0 04
o T ; : T T : T T T - - T T - T
12 13 14 15 18 17 18 1% 2 21 22 23 24 25 26 27 28 2% ] 02 04 06 08 1 12 14 16 18 2 22 24 2%
Acqguisition Time (min) Relative Concentration
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Review Quantitation Results 3

Steps

Detailed instructions

Comments

2 (Optional) If you see a different
layout than the one in the figure on
the previous page...

If fewer than three windows are
present in the main view, or they
are in a different arrangement,
restore the default layout.

If the column settings are
different, restore the default
column settings.

If panes other than the
Chromatogram pane are present
in the Compound Information
window, hide the other panes.

3 Scroll from sample to sample until
you reach the end of the Batch
Table, and then return to Cal-L5.

4 Scroll from compound to
compound through all four
compounds.

Compound: 4] 1: Meth

b

Cc

d

To restore the default layout, click
Restore Default Layout on the toolbar

before scrolling from sample to sample.

Restore Default Layout

In the Quant-My-Way user interface,
on the View tab, click Restore Default
Layout.

To restore the default column settings,
right-click anywhere in the Batch Table
window and click Restore Default
Columns.

To hide extra panes, click the
highlighted icons other than the
Show/Hide Chromatogram icon |£i]in
the Compound Information toolbar.

Click the Next Sample arrow E in the
Batch Table Standard toolbar until the
system displays the desired sample.
Inspect the changes in the Compound
Information window.

To return to Cal-L5, click the Previous
Sample icon & in the Batch Table
Standard toolbar.

Select any cell in the row for sample
Calib_L4 in the Batch Table window to
view the changes.

Click the Next Compound or Previous
Compound arrow in the toolbar until
the system displays the desired
compound.

v (=]
Inspect the changes in the Batch
Table, Compound Information, and
Calibration Curve windows.

Click the down arrow next to the
Compound list.

Click Cocaine.

+ The default layout is set at the
factory and cannot be changed. If
you want to create your own layout,
see “Task 2. Change Result Window
Layouts” on page 48.

* Note the linkage between the

highlighted data file in the Batch
Table and the chromatogram in the
Compound Information window.

* Note the changes in the Batch

Table and Compound Information of
amphetamine for each sample.
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3 Review Quantitation Results

Steps

Detailed instructions

Comments

5 Examine results for multiple
compounds.
View the RT for each compound
for the Cal-L4 sample.
After reviewing the results for all
the compounds, return to
viewing the cocaine results.

a Click the Display Multiple

Compounds/Samples in

=

Batch Table View icon in the

toolbar to display the

quantitation results for all target
compounds. You can also click View >
Batch Table Layout > Multiple
Compounds/Samples View.

In the Quant-My-Way user interface,
on the View tab, select Batch Table

A different set of columns is displayed
when you are in Multiple
Compounds/Samples View mode
versus Single Compound View mode.
If you add a column to the table when
you are in Multiple
Compounds/Samples View mode,
that change is not automatically made
in the Single Compound/Sample
View mode.

Layout > Multiple
Compounds/Sample View.

b Click the Cal-L4 cell, and note the
difference in RT in the Compound
Information window for each
compound.

Agilent MassHunter Quantitative Analysis - DrugsOfAbuse B0S500 - jiii_Test 01

i File Edit View Analyze Method Update Report Tools Help

0 & | B3 | (= AnalyzeBatch | @ : Layout: E EH Al Restore Default Layout
Batch Table - X
Sample; (@] [Calib-L4  ~|[] | SampleType: <Al> || Compound: @] Cocaine ~|[#] ISTD: Cocaine-d3 EE: & vt
Sample Cocaine Method Cocaine Results Qualifier... | Cocaine-d3 (... | Qualifier.
@ W MName Data File Type Level Acq. Date-Time Exp. Conc. | IPM Int. RT Resp. | M| Calc. Conc. | Final Conc. | Accuracy | Ratio| MI| RT | Resp. | Ratio| M
D | ¥ | Blank-1 CMAMBIk_01.d | Blank 5/12/2006 1:48 FM MS-MS 2433 20 11.8235 11.8235 2.403 15
Calib-L1 | CMAMCal_L1d | Cal L1 |512/2006 1.51 PM 2.5000] [] [MS-MS 2453 5189|[C] 2.3087| 2.3087] 923) 37|77 2452| 20245| 4.0|[C
Calib-12 | CMAMCal_L2d | Cal L2 |512/2006 1:54 FM 5.0000 MS-MS 2454 9716 42682 42682 854| 39 2.453| 20606| 40
Calib-L3 | CMAMCal_L3.d | Cal L3 |512/2006 1:57 PM 12,5000 | ] |MS-MS s ] 11.5607 11.5607 925) 39 ascal, 19625| 44([
Calib-L4 CMAMCal_L4d  Cal 5/1212006 2:00 PM z 2448 m
Calib-L5 | CMAMCal L5d | Cal L5 |5M12/2006 2.03 PM 125.0000) [ [MS-MS T T 125.0768 P 14401 37([C
Qc-12 CMAMQC 24 | QC L2 |5M2/2006 2:06 PM 5.0000| [] [MS-MS 2453 9248 42831 42831 857| 35|[C] 2453 19446] 44|
Qc-L4 CMAMQC L4d | QC L4 |512/2006 2.09 PM 25.0000| [ [MS-MS 2455| 48582 7] 245377 245377 98.2| 40[[C1] 2454] 17834 39[C
[*] Sample-1 | CMAMSam_01.d | Sample 5/12/2006 2:12 PM [ [Ms-Ms O O )
Sample-2 | CMAMSam_02.d | Sample 5/12/2006 2:15 FM ] [mMs-ms 2460 5735/ [C1 4.3735] 4.3735| 36|[C1] 2459 20051] 36|C
[ T P Y T T e ——r, CinmAne A0 Bl = e nae naarl manatl < nnnn an annn aalm=Tl el aneml arle

¢ Toreturn to the display of
detailed quantitation results
for the selected target
compound, click the Display
Single Compound/Sample in Batch
Table icon in the toolbar.
In the Quant-My-Way user interface,
on the View tab, select Batch Table
Layout > Single Compound/Sample
View.

d [f necessary, click the down arrow next
to the Compound list, and click
Cocaine.

46 Agilent MassHunter Workstation Software - Quantitative Analysis Familiarization Guide



Review Quantitation Results

Steps

Detailed instructions Comments

6 View selected sample types.
Display only the calibration
standards.

Then display all sample types.

a Click the down arrow in the Sample
Type drop down list. The Sample Type
dialog box is displayed.

b Clear the <All> check box and mark
the Cal check box.

E Agilent MassHunter Quantitative Analysis - DrugsOfAbuse_B0500 - iii_Test_01
[ File Edit View Analyze Method Update Report Tools Help

A = H ErY EE Analyze Batch | @) Layout: % E @ R
Batch Table

Sample: j Calib-L14 - ﬂ Sample Type:| <All» + | Compound: [@a]| A]

Compound Group:| <All> 3 & | | ISTD:

| <> =

@ ¥ Name Data File [ Sample me Exqg
7] BElank-1 CMAMEIk_01.d

¥ [Calib-L1 | CMAMCal_L1.d ol

! 4| Cal
¥ | Colibl2 | CMAMCal_LZ2d -
Calib-3_| CUANCALL3d | T
M
Calib-L6 | CMAMCa) L5.d | | L DovbleBlark 1

QC-Lz | CMANGC 24 | | L MatmeSpie

QCLé | CMAMQC L44 | | ) MatixSpikeDup

J Sample-1 | CMAMSam 01| | || MatricBlank

Sample-2 | CMAMSam_02.d| | ] TuneCheck

Sample-3 | CMAMSam_03.d| | [ ResponseCheck

7] <Unassigned:

¢ Click OK.

The Batch Table should contain only
the Cal standards for cocaine.

d Click the down arrow in the Sample

Type drop down list.

Click <All>, and then click OK.

The system marks all the check boxes
and displays all sample types.
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3 Review Quantitation Results

Task 2. Change Result Window Layouts

This task shows you how to customize your layout and how to recreate the
default layout.

Steps Detailed instructions Comments

1 Use layouticons on the toolbarto  a Click the Layout — Table Left icon in the

position the Batch Table, toolbar .
Compound Information, and In the Quant-My-Way user interface, on the
Calibration Curve windows. View tab, select Preset Layouts > Table Left.
b Click the Layout — Table Righticon in the
toolbar .

In the Quant-My-Way user interface, on the
View tab, select Preset Layouts > Tahle
Right.

¢ Click the Layout — Table Top icon ﬁ
In the Quant-My-Way user interface, on the
View tab, select Preset Layouts > Table Top.

2 Use layouticons on the toolbarto  a Click the Maximize Table icon in the toolbar
maximize each individual window: .

In the Quant-My-Way user interface, on the
View tab, select Maximize Pane > Maximize
Table.

b Click the Maximize Compound Information
icon in the toolbar .
In the Quant-My-Way user interface, on the
View tab, select Maximize Pane > Maximize
Compound Information.

¢ Click the Maximize Calibration Curve icon in
the toolbar.
In the Quant-My-Way user interface, on the
View tab, select Maximize Pane > Maximize
Calibration.

d To return to the default layout, click the
Restore Default Layout icon on the toolbar.
In the Quant-My-Way user interface, on the
View tab, click Restore Default Layout.
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Review Quantitation Results 3

Steps Detailed instructions Comments
3 Change the panes in the a Inthe Batch Table, select the Cal-L4 row. + This step assumes that
Compound Informationwindow for b Inthe Compound Information toolbar, click the you started this task with
Cal-L4. Show/Hide Qualifiers icon ﬂ . just the Chromatogram
Click the Show/Hide Spectrum icon ]] . pane in the Compound

Information window.

+ Changing the layout
changes only the position
and visibility of the six
panes. The panes in the
Compound Information
window are not affected
by changing the layout.

d Click the Show/Hide ISTD icon ﬁ .

The layout and results look like those in the
following figure.

Agilent MassHunter Quantitative Analysis - DrugsOfAbuse_BO500 - iiii_Test_01 == ]
¢ File Edit View Analyze Method Update Report Tools Help
i |Gy | (= AnalyzeBaich | @ | Layout [ B B A Restore Default Layout

Batch Table - X
Ssmple: ] |Calib-L4 = E] | SampleType: <All> || Compound: [&]|Cacaine ~|[%] 1STD: Cocaine-d3 W T
Sample Cocaine Method Cocaine Results Qualifier... | Cocaine-d3 (1. | Qualifier..
@ | ¥ | Name Data File Type |Level Acg. Date-Time Exp. Canc. | IPM Int. RT | Resp. | Mi|Calc. Canc. | Final Conc. | Accuracy | Ratio| MI| RT | Resp. | Ratio | MI
D | ¥ [Blank-1 | CMAMEIk_D1.d | Blank 5/12/2006 1:48 PM [C] [MS-MS 2433 20([01] 11.8235|  11.8235 O] 2403 15 Ol
Calib-L1 | CMAMCal_L1d | Cal L1 |5/12/2006 1.51 PM 2.5000] [C] [MS-MS 2453 518900 23087 23087 923| 37[C0] 2452| 20045] 40|00
Calib-L2 | CMAMCal_L2d | Cal L2 |5/12/2006 1:54 PM 5.0000( [ [MS-MS 2454 O 42682 42682 854| 39[M0| 2453 20506] 40|00
Calib-L3 | CMAMCal_L3d | Cal L3 | 5/12/2006 1.57 PM 12.5000( [C] |MS-MS 11.5607(  11.5607 2.459| 19625] 44|00
Calib-L4 CMAMCal L4d  Cal L4 5122006 2:00 PM 25.0000 2 1 252511 L
Calib-L6 | CMAMCal_L5d | Cal L5 | 5/12/2008 2.02 PM 125.0000( [T |MS-MS 2448| 195967 |7 125.0768| 125.0768 100.1] 38[[]] 2.448] 14401
QC-12  [CMAMQC 12d | GC L2 |5/12/2008 2.06 PM 5.0000] [ [MS-MS 2453 5246|| 42831 42831 867| 35|[]| 2453 19446 44|
Qc-L4 CMAMQC L4d | QC L4 |5/12/2006 2:09 PM 25.0000( || |MS-MS 2455 48582| | 24 5377 245377 982| 40| 2454| 17834) 39([]
'] Sample-1 [ CMAMSam_01.d | Sample 5122006 2:12 PM MS-MS
Sample-2 | CMAMSam_02.d | Sample 512/2006 2:15 PM MS-MS 2,460 9736 43735 43735 36 2453| 20051 36
Sample-3 | CMAMSam_03.d | Sample 5/12/2006 2:18 PM [C] [MS-MS 2446| 24841([C] 10,9299 10.9239 39|[C]] 2445] 20472] 36[[C]
‘Compound Information w X |Calibration Curve - X

Eﬁ t A iE Yy E = ri 5| alt |- I! E« $+ i@ @] Type|li. - Orgin|F.. | Weight|N.. ~| 1STD |.qc |ee

+MRM (204.1 -> 182.0) CMAMC_. | 304.1->182.0 2T -=e20 + MRM (2.339-2.568 min, 37 sca.  |Cocaine - 5 Levels, 5 Levels Used, 5 Points, 5 Points Used, 2 QCs
2 104 2443 min. 2 1027 Ratio = 2.3 (101.4 %) 2 %105 182.0 B x101 | y=5550779 1x
3 2 ] z 1] 9" 1R <099985848
Q 1 “:D 0.754 [s] 0754 %_ Type:Linear, Origin:Force, Weight:None
54 £ 05 ol ERRES
© 0254 °
0 o o 025 = 14
2 25 2 25 100 150 200 250 300 | 0.8
Acquisition Time (min) Acquisition Time (min) Mass-to-Charge (miz)
+MRM (207.1 -> 185.0) CMAMC.. | 307.1->185.0 , 307.1 -= 85.0 + MRM (2.400-2.557 min, 26 sca. 064
2 %102 2444min. 2«02 Ratio=42 (1147 %) 2 x104] 185.0 0]
3 44 = 5o 2 )
a T 075 SIS 02
24 2 054 24 “1
3 025
o 14 0
2 25 2 25 100 150 200 230 300 0 02 04 06 08 1 12 14 16 18 2 22 24 2B
Acguisition Time (min) Acquisition Time (min) Mass-to-Charge (miz) Relative Concentration

Processed Calib-L4 Cocaine 11 Samples (11 tetal) Twliem
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Review Quantitation Results

Steps Detailed instructions Comments

4 Save the default layout withoutthe a Close the Calibration Curve window.
calibration curve. b Click View > Window Layout > Save Layout.
In the Quant-My-Way user interface, on the
View tab, select Load/Save Layout > Save
Layout.
The system displays the Save Layout File
dialog box.
¢ Name the layout file Batch Table plus
Compound Information, and click Save.

5 Load the newly created layout. a Click Restore Default Layout on the toolbar.
In the Quant-My-Way user interface, on the
View tab, click Restore Default Layout.
b Click View > Window Layout > Load Layout.
In the Quant-My-Way user interface, on the
View tab, select Load/Save Layout > Load

Layout.
The system displays the Load Layout dialog
box.
B Load Layout ==l
(L)L) [« Desktop » DrugsOrabuse 80500 » ~ [ 42| [search o]
s ~ B MNewFolder
site Lk Name Date modified  Type Size
B Documents CMAMEIK 01.d
- . B CMAMCal_L1.d
=l CMAMCal_L2.d
] Fecent Places TR
18 Computer CMAMCal L4.d
B Pictures CMAMCal_L5.d
B Music CMAMQC_L2.d
(B Recently Changed CMAMQC_L4.d
B Searches CMAMSam_01.d
Public CMAMSam _02.d

CMAMSsm_03.d
QuantResults
[ Batch_Table_Plus Compound_Informat...

Folders ~

File name v |Layout Files (".quantlayoutzm
[Copen [*] [ Cancel |

¢ Click Batch Table plus Compound Information
and click Open.
The results window should now look like
Figure 7.
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Review Quantitation Results 3

Steps Detailed instructions Comments
B Agilent MassHunter Quantitative Analysis - DrugsOfAbuse_BO500 - iiii_Test_01
¢ File Edit View Analyze Method Update Report Tools Help
1 & | 53| (= AnalyzeBatch | @ | Layout: B B E A Restore Default Layout
Batch Table * X
Sample: [#] Calib-L4  ~ [B] | Sample Type: <All> ~ | Compound: [@] Cocaine = [®] ISTD: Cocaine-d3 El
Sample Cocaine Method Cocaine Results Qualifier... |Cocaine-d3 (1... | Qualifier...
(6] i Name Data File Type Level Acq. Date-Time Exp. Conc. | IPM Int RT | Resp. | Ml|Calc. Conc. | Final Conc. | Accuracy | Ratio| M| RT | Resp. | Ratio| M
| ¥ |Blank-1 | CMAMBIk_01.d | Blank 5/12/2006 1:48 PM [ [MS-MS 2433 20([ 11.8235 11.8235 Ol 2403 15 [
Calib-L1 | CMAMCal L1d | Cal L1 |512/2006 1:51 PM 2.5000 MS-MS 2453| 5189 2.3087 2.3087 923] 37 2452| 20245 40
Calib-L2 | CMAMCal L2d | Cal L2 |5/12/2006 1:54 PM 5.0000 MS-MS 2454| 9716 4.2682 4.2682 854| 39 2453| 20506] 40
Calib-L3 | CMAMCal L3d | Cal L3 5000 11.5607 19625| 44
CMAMCal_Ldd 0000 8
Calib-L6 | CMAMCal L5d | Cal LE | 512/200€ 2:03 PM 125.0000| [T [MS-MS 2.448| 199967 | 125.0768| 125.0768 1001 3.8|[C7) 2448| 14401 37
Qcl2 CMAMQC 124 | QC L2 | 512/200€ 2:06 PM 5.0000| [T | MS-MS 2453 9246\ 42831 4281 857| 35|[]| 2453| 19446| 44
QC-L4 CMAMQC_ L4d |QC L4 |B1272006 2:09 PM 25.0000| ] |MS-MS 2485 48582| | 24 5377 245377 982| 40|7| 24h4( 17834 33
9 Sample-1 | CMAMSam_01.d | Sample 51272006 2:12 PM MS-MS
Sample-2 | CMAMSam_02.d | Sample 51272006 2:15 PM MS-MS 2460 9735 43735 43735 36 2453| 20061] 36
Sample-3 | CMAMSam_03.d | Sample 5/12/2006 2:18 PM MS-MS 2445 24841 10.9299 10.9299 39 2445 20472| 36
Compound Information + X
i2]e 3 Az @ @@= = [AlFEWE] 4
+MRM (3041 -> 182.0) CMAMCal_L4.d 304.1-5 1820, 304.1-5 820 +MRM (2.339-2.568 min, 37 scans) (304.1 -> =) CMAMCal_L4.d
8 1p4 2,449 min £ x1027 Ratio =38 (1014 % 2 5105 16820
: ] 2 ] 3
S 4 = 075 S 1
2 05
054 2 25 054 304.1
0 T o 820

1516171818 2 212223 242526272829
Acqguisition Time (min)

+MRM (3071 -> 185.0) CMAMCal_L4.d

307.1->185.0 ,307.1->85.0

1516171818 2 212223242526272829

Acquisition Time (min)

i +
" 8D 100 120 140 160 180 200 220 240 260 280 300
Mass-to-Charge (m/z)
+ MRM (2.400-2.557 min, 26 scans) (307.1 -> =) CMAMCal_L4d

85.0

Figure 7 Results window

2 %103 2448 min £ x1027 Ralio =42 {1147 %) 2 %104
EE 2 075 S
s 07 3
2] vy 2]
3 025 ] 071
] = o 050 Py
15161718 19 2 21222324 252627 2829 1516171819 2 21222324 2526272829 80 100 120 140 160 180 200 220 240 260 280 300
Acquisition Time (min) Acquisition Time (min) Mass-to-Charge (m'z)
Processed Calib-L4 Cocaine 11 Samples (11 total) Twliem
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3

Review Quantitation Results

Steps

Detailed instructions Comments

6 Create the layout as shown in a Restore the default layout (click Restore » More than the Batch

Figure 8 on page 53. Default Layout on the toolbar). Table is on the left.

In the Quant-My-Way user interface, on the
View tab, click Restore Default Layout.

b Right-click inside the title bar of the
Calibration Curve window, and then mark the
Floating check box.

Calibration Cunve
; 7 | Hide
iale 2 @ |

: S 7 | Eloating

lamn-Rlevds Rl

¢ Right-click the title bar of the Compound
Information window, and then mark the
Floating check box.

d Resize the windows to match the layout in
Figure 8.

52
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Review Quantitation Results

3

Steps Detailed instructions Comments

 File Edit View Analyze Method Update Report Tools Help
O & || Ea | GZ AnalyzeBatch | @ i Layout: B B B [A] Restore Default Layout

Batch Table [} Compound Information B
Sample: [#][C... ~| @] | SampleType:/ <. =|C.. = iwlwe Cl|iale t Az 0 == (AR A
e +MRM (3041 -> 182.0) CMAMC_. | 304.1-> 1820 . 3041->820  + MRM (2405-2531 min, 21 sca.
2,102 2453 min 102 —47(a7gl 2 1041 182;
@ [7 [ Hame Data File Type  |Level| Aca. DateTime | Exp g"w E E"w -+ Ratio=3.7 (37.3%) 5*101
O | ¥ |Blank-1 | CMAMBIK 014 | Blank 5/12/2006 1:48 PM s 14 £ s o
3 Calib-L1 | CMAMCal_LTd | Cal 1 [5/12/20061:51 PM | 051 2 0.5
Calib-L2 | CMAMCal 124 | Cal 12 [5/12/2006 1:54 PM 0 : : : : : ¢
Calit-L3 | CMAMCal L3d | Cal L3 |5/12/2006 1:57 PM 1 o225 ooz 25 160 150 200 250 300
Caib 2 [CHANCA (24 | Cal T TEm3P00e 200 Pl = Acquisition Time (min) Acquisition Time (min) Mass-to-Charge (mz)
Calib-(5_| CMANCal (54 | Cal 5 |5/12/2006 203 PM 721 | | +MRM (3071 > 185.0) CMAMC | 307.1-> 1850 , 307.1->850 |+ MRM (24002557 min. 25 sca
QCL2 | CMAMGC 124 |GC 2 |5/12/2006 206 PM £ x102] 2453min. £ 3102 Ratio=40(1087%) 2 x104] 185.0
QC-4 | CMAMQGC_L4d | GQC L4 [512/2006 208 FM 2|8 4 : 2 4
0 Sample-1 | CMAMSam _014d | Sample 5/12/2006 2.12 PM 2] 2 05 2]
Sample-2 | CMAMSam 02 d | Sample 5/12/2006 215 PM 0 = g oL »
Sample-3 | CMAMSam 024 | Sample 5/12/2006 2.18 Pl i I s T T o 180 120 200 250 3bo
1Kl m ] v Acquisition Time (min) fcquisition Time (min) Mass-to-Charge (miz)
Calibration Curve
E‘u E ]| Type|Linear | Origin:|F.. ~| Weight|N... =] 15D [@efice
Cocaine - 5 Levels, 5 Levels Used, 5 Points, 5 Foints Lsed, 2 QCs
9 41017y =5550779 %
257 R =099085045
% 1.3 Type:Linear, Origin:Force, Weight:Nene
124
FERAL
£ 1]
2 09
= 0e
074
056
05
04
03
02
0.14
o]
o1
0 02 04 06 08 1 12 14 18 18 2 22 24 26
Relative Concentration

Figure 8 Display with Calibration Curve and Compound Information windows floating

e Right-click inside the title bar of the
Compound Information window, and then
clear the Floating check box.

f Resize the windows to match the layout in
Figure 9.
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3 Review Quantitation Results

Steps Detailed instructions Comments
© FIIE EQIT VIEW ANalyZE MEINOO UPOate Keport 1ools Help
0O &= 3| B3 G AnalyzeBatch | @ | Layout BF B ER B [Al Restore Default Layout
Batch Table
Sample: @] | C.. ~ & Sample Type:| <.. v |C.. + “H e o
Sample
@ W MName Data File Type Level Acqg. Date-Time Exp. Fallbm W ]
© | ¥ [Blank-1 | CMAMBIk 01d | Blank 512/2006 1:48 PM @ L [®] | Type: Li.. ~| Origini F.. ~ Weight N.. ~| ISTD
» Calib-L1 | CMAMCal L1d | Cal L1 |S12/2006 1:51 PM : Cocaine - 5 Levels, 5 Levels Used, 5 Points, 5 Points Used, 2 QCs
Calibl2 | CMAMCal L2d | Cal 2 [5M272008 ]y =5550779"x
g0t y=
CalibL3 | CMAMCal L3d | Cal 13 [512/2006 1 T 2 1 4{R2=0.99085846 |
Calib-L2_| CMANCal_L2d | Cal (4 |512/2006 2:00 PM 2 g o1 TypeLinear, Origin:Force, Weight-None
CalibL5 | CMAMCal_L5d | Cal L5 [512/2005 2.03 FM 2 «
QCL2  [CMAMGC 124 [ GQC L2 [5M12/2005 2.06 FM g
QC-L4  [CMAMOC L4d [QC L4 [5M12/2006 2.09 FM 2 H
7] Sample-1 | CMAMSam_01.d | Sample 5/12/2006 2:12 FM =
Sample-2 | CMAMSam_02.d | Sample 5/12/2006 2:15 FM
Sample-2 | CMAMSam_03.d | Sample 5/12/2006 2:18 PM
de 1, | v
Compound Information
ale s £ 20 Y @5 [AfEe L
+MRM (3041 -> 1820) CMA. | 304.1->182.0 , 3041820  + MRM (24052531 min, 21
2 %103 2453min._| < %102 Rafio=37(97.8 %) | £ x104] 1820
H ERE
a | 2 psd a s
! % Da’g 0.75
05+ 2 o025l 0.5+ " 0 0z 04 06 08 1 1z 14 15 18 2 22 24 26
0 2 .D 0.254 Relative Concentration
e e 0l : *
2 25 2 25 100 200
Agquisition Time (. Acquisition Time (.. Mass-to-Charge (m...
+ MRM (307.1-> 185.0) CMA.| 307.1->1850 ,307.1->850 |+ MRM (2400-2.557 min, 25..
2 103 2453 min| 2 x1021/Ratio = 4071087 %) Z x104 180
H E R
o4y 2 075 S ]
H
2] = 05 2]
3 0.254 b
gl ——— g —— ol Lo
2 25 2 25 100 200 300
Acquisition Time (. Acquisition Time (.. Mass-to-Charge (m...

Figure 9 Resized window

g Right-click inside the title bar of the
Calibration Curve window, and clear the
Floating check box.

h Move the Compound Information window so
that the layout corresponds to the one
pictured at the start of the task.

b4 Agilent MassHunter Workstation Software - Quantitative Analysis Familiarization Guide




Review Quantitation Results

Steps Detailed instructions Comments
7 Recreate (do not restore) the * Maximize the program main view.
default layout. Anchor the Calibration Curve window first,

and then the Compound Information
window, to recreate the default layout.

If after anchoring the two windows, the
calibration curve is on the left side,
right-click the title bar of the Calibration
Curve window and drag it to the right. A
gray rectangle shows where this window
will be placed within the main view.

Drag the calibration curve to the bottom
right corner of the main view.
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3 Review Quantitation Results

Task 3. Export and Print Results

This exercise shows you how to export your data to a Microsoft Excel file and
how to preview and print your Batch Table and compound information data.

Steps Detailed instructions Comments

1 Export the batch file jii_Test_01. a To make the Batch Table window * iii = User initials
active, click the title bar of the Batch
Table window.

b Click File > Export > Export Table.
In the Quant-My-Way user interface,
right-click in the Batch Table window,
and select Export Table.

¢ Select My Documents as the
destination directory.

d Type iii Test 01.xlsxasthe
export file name.

e Click Save. The Excel file My
Documents\iii_Test_01.xIsx opens
automatically.

BB Agilent MassHunter Quantitative Analysis - DrugsOfAbuse_B0S00 - iii_Test_01 [E=x FoR|==<
¢ | File| Edit View Analyze Method Update Report Tools Help
(|3 MewBatch... Cirl+N B Restore Default Layout
B & Open Batch ... Ctrl+0 - X
i| el SaveBatch Cul+S  [4a] Cocaine ~ [=] ISTD: Cocaine-d3 EE: & ¢\
[| | SaveBatchAs.. Cocaine Method Cocaine Results Qualifier. | Cocaine-d3 (. | Qualifier.
Close Baich Exp.Conc. [IPM]__ Int | RT | Resp. | Mi]Calc. Conc. |Final Conc. | Accuracy | Ratio| M| RT [ Resp. | Ratio|MI
0 Add Samples... \ [ [Ms-ms 2433 20[[C]]  11.8235] 11.8235 O] 2403 15 O
I ——— N 2453| 5189([ 23087 23087  923| 37|( || 2452] 20245| 40[[
0 P Eupart Tabla.. 2454 ore|[]|  42em2|  42em2|  854| 39|[| 2453| 20506 4.0|[]
[ PageSetup.. Export Graphics.. | | 2459| 25187|[]| 115607 11.5607|  925| 3.9|[]| 2459| 19625] 4.4[[]
g et " OoOUTTTTMS WS | 2449| 50649|[C]|  25.2511| 252511  101.0| 3.9|[C1| 2448 1s0e8| £2([]
e 125.0000( [ [MSMS | 2.448( 199967|[]| 125.0768| 1250768] 100.1| 3.8[[1| 2.448] 14401| 37([]
[] & Print Preview.. 50000] (] [MSMS | 2453 9246[[ ] 22831 42831]  857| 35|[ || 2453] 194k6| 24[[]
1| Batch Properties.. 25,0000 | mim: 2455| asss2|[ || 245377] 2a6377| 982 40[[ || 2454| 1783¢| 38|
: 1 C\..500_updated\DrugsCfAbuse_BOS00Vii_Test_01.batch.bin MS-MS 2.460 9735 43735 43735 36 2459| 20051) 36
L 2: Ci\...op\QTOF\Verapamil- targetedMSMS\iiii_Test_01.batch.bin MS-MS 2445] 24341 105299 10.8259 35|[1] 2.445] 20472 36
2; CA\..0500_updated\DrugsOtAbuse_BOS00\ii_Test_01.batch.bin
4: C\...updated\DrugsCfAbuse_B05004DrugsOfAbuseDemo.batch.bin
Exit
Figure 10  Export results
2 View the batch results as they a Note what is exported and what is not.
appear in Excel; then exit Excel. b Close Excel when you are finished.
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Review Quantitation Results 3
Steps Detailed instructions Comments
& - 2 jii_Test 01 xdsx - Microseft Excel
m Home Insert Page Layout Formulas Data Review View MASSHUNTER REPORTING Add-Ins Acrobat
K o Microsoft Sans Ser - & A= B =W ! 7 B, = 5
T - A o = Wrap Text General - e - [
P% A A & 0 .00 c%‘j I Fjdt T:‘ud Insert D_Ir; F_Cr
af ¢ - Format Painter Bl O T & A eHMergeRcenterfr|| S - %+ | W R Foarrr'rlaltll';nga' as'or;nt;\ae' Sty\ees' nsve E'E ) Orvn’
Clipboard Font Alignment Mumber Styles Cells
Al - Jfx | Sample
[aTe] < D E | F| G H 1 1 K L M N ol r | a R s|T
1| Sample Amp Method Amp Results (136.2 > 119.41p-d5 (ISTD) Resufl41.1 -> 124
7 Name Data File Type Level | Acg. Date-Time Exp. Conc. RT | Resp. | M| Cale. Cone. | Final Conc. | Accuracy | Ratio|  MI RT Resp. |Ratio| MI
3 Blank-1 CMAMBl_D1d Blarlk HHHHHHEH HH FALSE HHH
a Calib-L1  |CMAMCal_L1d Cal L1 FEFEIEIIaaas 25| 2.74] 657.86(HA| 2481804| 2481804| 95.27216( 243|FALSE | 2.128| 14116| 256(#HH
5 Calib-L2  [CMAMCal_L2d Cal L2 HEEHRERTR 5| 2.74| 1073.4| 4| 452750484 | 4.9275048| 98.5501 J3|FALSE | 2.128| 1304.21| 25.8|#85
6 Calib-L3  |CMAMCal_L3d Cal L3 |HHEsHEEHa 125 2.134| 2686.4(##( 12.5996395| 12.5996593| 100.7976( 26.6|FALSE | 2.122| 1382.59| 26.2(HHH
7 Calib-L4  [CMAMCal_L4d Cal L4 HEERERRT 25| 2.02| 5138.7|##| 25.3646582| 25364658| 101.4586| 28|FALSE 1.99| 1350( 279|585
2 Calib-L5  |CMAMCal_L5.d Cal L5 |HHsHE 125 2.102| 19277(#H#( 124.634283| 12463428 99.70743( 27.1|FALSE | 2.078| 1053.49| 26.4(#HH
g QC-L2 CMAMQC_L2d ac L2 |HEsHEEH 5| 2.14| 1010.9(##| 441037325 4.4103733| BB.20747( 27.6|FALSE | 2.128| 1352.25| 31.2(HHH
10 QC-L4 CMAMQC_L4d Qc L4 HEERHERTR 25| 2134| 4721.2|#5| 26.3121136| 26.312114| 1052485 25.8|FALSE | 2122| 1196.84| 31.1| &5
11 Sample-1  |CMAMSam_01d  |Sample HHHHHHEH 2027 38.431(#H FALSE HHH
12 Sample-2 |CMAMSam_02d |Sample FEFEIEIIaaas 2.14| 1004.5|357| 3.94583625| 3.9458363 30.B[FALSE | 2.128( 1478.28( 25.1|#5%
13 Sample-3 [CMAMSam_03.d |Sample HEEHRERTR 2.102| 2590.7(##| 13.0294532| 13.029453 25.3|FALSE 209 1291.64| 29.6| HHH
Figure 11  Batch table in Excel
3 Preview printouts for Batch Table  a In Excel, click File > Print. You can also print the Batch Table
and Compound Information data. b Inspect the Print Preview window to  from the Print Preview program by
make sure it looks the way you wantit. clicking the File > Print menu item in
¢ Click File > Print. the Print Preview program.
d Repeat steps a-e for the compound
information.
e If you are not moving on to Exercise 4,
click File > Save Batch.
In the Quant-My-Way user interface,
on the Home tab, click Save Batch.
f Click File > Exit.
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3 Review Quantitation Results
Task 3. Export and Print Results
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ce0@® @ oo Exercised
Use Three Tools to Evaluate Results

Task 1. Adjust the Calibration Curve Fit 60
° Task 2. Integrate Without Parameters 63
Task 3. Detect Outliers 78

In this exercise, you will use three tools to help you evaluate and obtain more
accurate quantitation results:

¢ Curvefit Assistant, which calculates all combinations of curves and
presents results with an equation and confidence band

¢ Parameterless integrator, so you don’t have to figure out the parameters to
change to improve the integration

¢ QOutlier messages to help you easily detect result values that are out of the
specified range

The DrugsOfAbuse batch is used in this exercise. The same tasks can be
performed with Triple Quad data files, Q-TOF data files, and TOF data files.

Each exercise is presented in a table with three columns:

¢ Steps — Use these general instructions to proceed on your own to explore
the program.

¢ Detailed instructions — Use these if you need help or prefer to use a
step-by-step learning process.

¢ Comments — Read these to learn tips and additional information about each
step in the exercise.
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4 Use Three Tools to Evaluate Results

Task 1. Adjust the Calibration Curve Fit

This task shows you how to find the accuracy outlier for a compound, adjust
its curve fit, and reanalyze the batch.

Steps

Detailed instructions

Comments

1 If necessary, open the batch file

iii_Test_01.batch.bin.

2 Find the accuracy outlier for

amphetamine, and change the

curve fit.

[58] Agilent MassHunter Quant

0 & 1§53 (E AnalyzeBatch - @
Batch Table

Sample: @] C.. ~| & | Sample Type: <All>

File Edit View Analyze Method Update Report Tools Help

Layout: [E]

E

~|| Compound: [&] Amp

Emfllog]
[

To start the Quantitative Analysis
program, click the Quantitative
Analysis (2QQ) icon
desktop.

Click Open Batch || on the toolbar to
display the Open Batch dialog box.

In the Quant-My-Way user interface,
on the Home tab, click Open Batch.
Navigate to \ Your Directory\
DrugsOfAbuse and click
iii_Test_01.batch.bin.

Make sure the Batch Table is set to
single compound display mode, and
the displayed target compound is Amp.
See boxed portions of the illustration
below.

* You can also access the program by
clicking Programs > Agilent >
MassHunter Workstation >
Quantitative Analysis (0QQ) from
the Start menu.

+ If the default layout is not present,
click Restore Default Layout on the
toolbar before opening the batch.

Restore Default Layout

* In the Quant-My-Way user

interface, on the View tab, click
Restore Default Layout.

| Compound: [@] Amp

=

ISTC: | Amp-d5

Point to the cell in the Calib-L1 row
and the Accuracy column to display
the Qutlier message as shown below.

+ Cells containing outliers can be in

red (high) or blue (low).

=

EH A Restore Default Layout

= e (B2 [@E W [Ee e

x

Sample Amp Met. Amp Results Qualifie..| Amp-d5 (IS.. | Qualifie.
® [ %] Name Data File Type  |Level  Aca DateTime | Exp.Conc.| RT [ Resp. | MI|Calc. Conc. |Final Conc.| Accuracy| Ratio| MI| RT [ Resp. Ratio| MI
Qv | CMAMBIK_01.d | Blank 5/12/2006 1:48 PM O =] =]
3 v f CMAMCal L1d | Cal L1 [512/2006 1:51 PM 25000 2140 es8|[ 1| 3ave1]  svzef NEEERD a3 1] 2128 12| 266([ ]
v CMANCal_ 24| Cal 2 |5/12/2006 1:54 PM 5.0000] 2.140] 1073 56092 560! tier(s)
[Calib-L3 | CMAMCal_(3d_| Cal L3 [5/12/2006 1:57 PM T25000| 2.132] 2686[[ || 132475 132418] 1Amp Accuracy value = 127.0 s outside the allowed range [30.0, 120.0]
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Use Three Tools to Evaluate Results 4
Steps Detailed instructions Comments
In the Calibration Curve window, set ~ Curve Fit Origin
Origin to Ignore, and Weight to 1/y. + Force — Forces the curve fit line to
The program displays a new curve fit go through the origin point (X=0,
formula and R? value. Y=0).
* Ignore — Does not force the curve fit
line to use the origin point (X=0,
Calibration Curve Y=0).
l?‘ o 1 X~ (@ [®]  Type Linear ~ || Crigin:| Ignore | Weight:| 1/y Curve Fit Welght
Amp - 5_Le‘.-elal5 L_e‘.-ela'Uaecl, 5 Points, 5 Points Used, 2 QCs . None _ GiVES equal Weight to a"
9 %107 |y =7.067567 * x + 0.129309 )
2 1R*2=099959514 _ data points.
& . |Typelinear, Origin:lgnore, Weight: 1y . 1/Y—App||es the formula 1/Y to
the data points. This formula
reduces the influence of high Y
values while boosting the influence
of low Y values.
3 Analyze the batch and inspectthe a Click the Analyze Batch icon in the
results in the Batch Table. toolbar |(Z &nakzebstsh to analyze the
batch.
In the Quant-My-Way user interface,
on the Home tab, click Analyze Batch.
Inspect the results in the Batch Table
after batch analysis.
Accuracy
57.1
1025
028
9.2
267
108.0
4 Find accuracy outliers, if any, for Click Next Compound in the Batch * Note that the Accuracy value for the
other compounds. Table toolbar [ to view individual Calib-L3 standard for
compounds, such as Cocaine, MDMA, methamphetamine is out of the
and Met. specified range.
Examine the quantitation results,
especially the values in the Accuracy
column.
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4 Use Three Tools to Evaluate Results

Steps Detailed instructions Comments
5 Change the curve fit for a In the Calibration Curve Fit window,
methamphetamine, and analyze set Origin to Ignore, and Weight to
the batch. 1/y.

The Quantitative Analysis program
displays a revised curve fit formula and
R2 value.

b Click Analyze Batch in the main
toolbar | (= anavzebatch  to analyze the
batch.

In the Quant-My-Way user interface,
on the Home tab, click Analyze Batch.
The Batch Table displays the new
results after batch analysis.
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Use Three Tools to Evaluate Results 4

Task 2. Integrate Without Parameters
This task shows you how to inspect data for proper integration. You learn how
to perform the following tasks:
¢ Add integration columns to the Batch Table

¢ View default integration values

* Closely examine the chromatogram, looking for such details as:
Outlier messages

Baseline parameters
Peak labels
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4

Use Three Tools to Evaluate Results

Steps

Detailed instructions Comments

1 Add integration columns to the a Right-click anywhere in the Batch * This task assumes that the batch,

Batch Table.

Table, and click Add/Remove iii_Test_01, is already open. If it is
Columns. not, see step 1in Task 1.
The system displays the Columns
dialog box.
b From the Select Columns From
drop-down list, select Compound
Method.
¢ From the Available Columns list,
select Int. (Integrator Type) and Int.
Parms. (Integrator Parameters) and
click Add.
The Quantitative Analysis program
moves the selected columns to the
Show these columns in the order list.

-

Columns 7=

Select Columns From:

Compound Method -

Available Columns: Show these columns in the order: |_
FWHM Limit High a Exp. Conc.
FWHM Limit Low - |Int

High m/z I
HitID L
lon Polarity

lon Source Add All -»>

IPM
ISTD Conc.

ISTD Flag

ISTD Resp. Limit High
ISTD Resp. Limit Low
ISTD Resp. Max. % Dev.
Left RT Delta

Library Rl

Library RT

LoD

100
4| 1 3

Int. Parms.

|.m

OK || Reset |[ Defaut || Cancel
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Use Three Tools to Evaluate Results

Steps

Detailed instructions

Comments

d

From the Select Columns From
drop-down list, select Compound

Results.

From the Available Columns list,
select Int. Metric (Integrator Metric)

and click Add.

The system moves the selected
column to the Show these columns in

the order list.
Click OK.

Columns

Select Columns From:

Compound Results

Awailable Columns:

BL Std. Dev.

Custom Calc.

Est. Conc.

FWHM

Gmp. #

Height

Int. End

Int. Metric Flag

Int. Start

ISTD Conc. Ratio
ISTD Resp. % Dev.
ISTD Resp. Ratio
Mass Accuracy

Matrix Spike % Dev.
Matrix Spike % Recovery
Noise

Outlier Resolution Front
Outlier Resolution Rear
Purity

|
|

Show these columns in the order:

RT

Resp.

M

Calc. Conc.
Final Conc.
Accuracy
Int. Metric

0K | [ Reset

| [ Defaut

] [ Cancel
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4 Use Three Tools to Evaluate Results

Steps

Detailed instructions Comments

2 View the default integration values a Click Previous Compound in the Batch + Note that the integrator used is the

for amphetamine.

Table toolbar a to view MS-MS integrator, which does not

amphetamine (Amp). need you to enter parameters. That
b Examine the default values in the Int. is why the Int. Parms column is

and Int. Parms columns in the Batch blank.

Table.

Int. Int. Parms.

MS-MS
MS-MS
MS-MS
MS-MS
MS-MS
MS-MS
MS-MS
MS-MS
MS-MS
MS-MS

¢ Examine the default values inthe Int.  + These values reflect the default
Metric column in the Batch Table. integration quality metric used for
the target compound Amp.

Amp Method Amp Results (——

Exp. Conc. Int. Int. Parms. | RT | Resp. | MI| Cale. Conc. | Final Conc. | Accura Int. Metric
MS-MS ]

5.0000| MS-MS 2140 1058([7 48556 4.8556 97.1 Accepted

12.5000| MS-MS 2134| 2673[[] 12.8162 12.8162 102.5] Accepted

25,0000 | MS-MS 2022 4952|001 2593 25934 103.8) Accepted

125.0000| MS-MS 2101 18605|[71 1240262 1240262 99.2 Accepted

5.0000 M5-M5 2142| 1008([] 43336 43336 86.7) Accepted

25,0000 | MS-MS 2135| 4716{[0 26.9911 26.9911 108.04 Accepted
MS-MS [

MS-MS 2143 10047 4.0008 4.0008 Accepted

MS-MS 2105] 2590([ 13.3556 13.3556 Accents
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Use Three Tools to Evaluate Results 4
Steps Detailed instructions Comments
3 View integration problems for a Close the Calibration Curve window.
cocaine and MDMA. b Enlarge the chromatogram portion of
Look for outlier messages at the Compound Information toolbar so that
intersection of the Int. Metric only the quantifier and qualifier
column and the Blank-1 sample. chromatograms appear. Click the
Show/Hide Spectrum icon.
¢ Also click the Show/Hide ISTD icon.
d Click the Next Compound icon in the
Batch Table toolbar [ until the
system displays the compound
Cocaine.
e Select the Blank-1 row, and mouse
over the word Inspect in the Int.
Metric column for that row.
The system displays any outlier
message for that data, as well as the
integrated chromatogram for cocaine.
B Agilent MassHunter Quantitative Analysis - DrugsQfAbuse_B0S00 - iiii_Test_01 ==
i File Edit View Analyze Method Update Report Tools Help
0 & || B3| (Z AnalyzeBatch | @ Layout: BF B BB B [A Restore Default Layout
Batch Table
Sample: ] Blank-1 = ] | Sample Type: <All> - ICDmpound: [@] Cocaine ~|[& | ISTD: Cocaine-d3
Sample T Tocame Mehod Cocaine Results
6] Data File Acg. Date-Time
Blank-1  CMAMBIk_D1d poll | 11.8235
Calib-L1 | CMAMCal_L1d | Cal L1 5/12/2006 1:51 PM 25000 [] |MS-MS 2453 5183 |[C] 23087 2.3087| 92.3| Accepted
Calib-L2 | CMAMCal L2d | Cal L2 512/2006 1:54 PM 5.0000{ [C] | MS-MS 2454 9716|[C] 42682 4.2682| 85.4| Accepted
Calib-L3 | CMAMCal_L3d | Cal L3 5/12/2006 1:57 PM 12.5000( [T | MS-MS 2463 25187|IC| 11.5607 11.5607 92.5| Accepted
Calib-L4 | CMAMCal_L4d | Cal L4 5/12/2006 2:00 PM 25.0000( (] | MS-MS 2449 50649|IC1 252511 252511 101.0[ Accepted
Calib-L5 | CMAMCal_LBd | Cal L5 5/12/2006 2:03 PM 125.0000| [] |MS-MS 2448| 199967 |[] 125.0768| 125.0768 100.1 | Accepted
Qc-L2 CMAMQC L2d [QC L2 5/12/2006 2:06 PM 5.0000{ [C] | MS-MS 2453 9246 |[C] 42831 4.2831 B85.7| Accepted
Qc-L4 CMAMQC L4d [QC L4 52,2006 2:09 PM 25.0000( (] | MS-MS 2455( 48582||| 245377 245377 98.2| Accepted
9 Sample-1 | CMAMSam_01.d | Sample 51272006 212 PM (] | MS-MS (]
Sample-2 | CMAMSam_02.d | Sample 5/12/2006 2:15 PM ] [mMS-MS 24680 9735|[C] 43735 4.3735| Accepted
Sample-3 | CMAMSam_03.d | Sample 512/2006 2:18 PM [C] [ MS-MS 2446 24841|[C] 10.9299 10.9299 Accepted
el m
Compound Information
fale ¢t a9 0 @ = [AJEwE] L
+MRM (304.1 -> 182.0) CMAMBIk_01.d 041 ->1820 3041820 +MRM (2.411-2.480 min, 12 scans) (304.1-> ") CMAMBIk_01.c
2 4 2433 min < %1027 Not Found 2 xi01] 1820
S s [\ < 07 S 4
2= 05
Tt Ml peiE z
y R A
1% 18 2 22 24 28 28 1% 18 2 22 24 26 28 w0 200 2o 2o 20 20 2
Acquisition Time (min) Agguisition Time (min]) Mass-to-Charg
+MRM (307 1 - 185.0) CMAMBIk_01 d 307.1->185.0 , 307.1 -5 85.0 +MRM (2.375-2.481 min, 17 seans) (307.1-> =) CMAMBIk_01.c
2 4 2403 min. =’x102:] Mot Found Exwo'4 185.0
E Il 2 - E |
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4 Use Three Tools to Evaluate Results

Steps Detailed instructions Comments

f Click the Next Compound icon [g]in » The outlier message reads “MDMA:

the Batch Table Standard toolbar or Integrator found the following
the Previous Compound icon ¥ in problems with the peak at RT =
the Batch Table Standard toolbar until 2.4664: Interference Problem.”
the system displays the compound » Note that these colors appear for
MDMA. the integration metric:
g Select the Blank-1 row, and point to Green - Accepted

the Int. Metric column. Blue - Inspect
The system displays any outlier Red - Rejected
message for that data, as well asthe ~ + These colors are also reflected in
integrated chromatogram for MDMA. the peak colors.

4 Change the noise algorithm. a Right-click anywhere in the Batch
Table, and click Add/Remove
Columns.
The system displays the Columns
dialog box.

b From the Select Columns From
drop-down list, select Compound
Method

¢ From the Available Columns list,
select Noise Alg. (Noise Algorithm
Type) and click Add.

The system moves the selected
column to the Show these columns in
the order list.

d Click OK.

e Click the Previous Compound icon in
the Batch Table toolbar [&@] until the
system displays the compound Amp.

f Examine the values in the Noise Alg.
and S/N (signal-to-noise ratio)

columns.
[ Amp Method Amp Results Qualifier[Amp-d5 (15T_[ Qualifier
Exp. Canc, Int. Int. Parms. | Noise Alg. | RT | Resp. | Mi| Calc. Conc. | Final Conc. | Accuracy | Int. Metric | Ratio| MI| RT | Resp. | Ratio| M
2.5000| M5-MS RMS 2141 658 [C] 21151 21151 846| Accepted | 24.3|[C1| 2.129] 1397 259([C]
5.0000| MS-MS RMS 2.140| 1059|[C] 45770 4.5770 91.5| Accepted [O1] 2.128] 1298| 253([C]
125000 | MS-MS RMS 2134| 2673|[00 126107 126107 100.9| Accepted | 26.7([C]| 2.121] 1377| 26.3([C]
25.0000| MS-MS RMS 2022 4952|[] 25.8545 25.8545 103.4| Accepted | 29.1{[C1| 1.990] 1304| 28.8([]
125.0000 | MS-MS RMS 2101 18605([] 124.8426| 1248426 99.9| Accepted | 27.0|[C1] 2.076] 1053| 26.4([C]
5.0000| MS-MS RMS 2142) 1006 4.0502 4.0502 B81.0| Accepted | 27.7 2131] 1356 311
25.0000 | MS-MS RMS 2135| 4716 269159 269153 1077 | Accepted | 256 2121 1196 311
MS5-MS RMS A I I
MS-MS RMS 2143) 1004|[7] 37144 37144 Accepted | 30.9|[T| 2.130| 1445| 257|[
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Use Three Tools to Evaluate Results

Steps

Detailed instructions Comments

5 Practice changing the noise
algorithm from RSM to ASTM for
amphetamine in the method.

Exit, but don’t save, the method.

a Click Method > Edit to switch to
method editing mode.

In the Quant-My-Way user interface,
on the Method tab, click Edit.

b Inthe Method Tasks column, click
Advanced Tasks > Signal to Noise
Setup.

The system displays the integrator
parameters in the Method Table.

Method Tasks x

New / Open Method |

Method Setup Tasks |

F MRM Compound Setup
jf(: Retention Time Setup
B2 ISTD Setup

% Concentration Setup
F Qualifier Setup

# Calibration Curve Setup

57 Globals Setup |

Save [ Exit |

& Validate

Save
Save As..
Ed Bt

Manual Setup Tasks

Outlier Setup Tasks

Advanced Tasks

Integration Parameters Set
Signal to Noise Setup I

moothing Setup

1l Mass Extraction Setup
Isctopic Dilution Setup
Compound Setup
Compound 2D Setup
Compound Library Setup

& Demies

¢ In the'i\"llm;'talnllt‘)ﬂaﬁl'able, click the drop
down arrow in the Noise Alg. column
for Amp.
A list of available noise algorithms
appears.

d Click ASTM.
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4 Use Three Tools to Evaluate Results

Steps Detailed instructions Comments

It MHuoize Alg,

01| M5:p5 £

“gak-to-Feak
Feak-to-Peak from Drift

e Under Method Tasks/Save/Exit, click
Exit.

f Atthe Would you like to apply this
method to the batch? prompt, click
No. The system displays Batch
Analysis mode.

6 Turn off the baseline (highest a Select sample Calib-L5 (if it is not + Notice that the baseline is drawn in
for the quantifier chromatogram as
the default setting.

concentration standard) and then

back on for amphetamine.
Compare the two
chromatograms: one with the
baseline on and the other with it
off.

already selected), and click the

Maximize Compound Information
icon in the toolbar.
In the Quant-My-Way user interface,
on the View tab, select Maximize

Pane > Maximize Compound

Information.

Make sure that only the Compound

Information pane is visible in the

window.

ﬁ Agilent MassHunter Quantitative Analysis - DrugsOfAbuse_B0500 - iii_Test_01
File Edit View Analyze Method Update Report Tools Help

N H & E

Analyze Batch

@ :

Layout: i EH B E% Restore Default Layout

latch Table
Sample; ] Calib-LS

- ﬂ Sample Type:| <All>

+| Compound: [@] Amp

- [=] ISTD

Compound Group: | <All> Sample Group: | <All> | ISTD:| <All» *  Time Segment:| <Al
Sample Amp Method

@ e Name Data File Type Level Acg. Date-Time Exp. Conc. Int. Int. Parms. | Noise Alg.
[*] Blank-1 CMAMBIk_01.d | Blank 5M12/2006 1:48 PM MS-MS RMS
') Sample-1 | CMAMSam_01.d | Sample 5/12/2006 2:12 PM MS-MS RMS
Calib-L1 | CMAMCal_L1d | Cal L1 |512/2006 1:51 PM 2.5000) M5-MS RMS
¥ | Calib-L2 | CMAMCal_L2d | Cal L2 | 512/2006 1:54 PM 5.0000) MS-MS RMS
Calib-L3 | CMAMCal_L3d | Cal L3 |512/2006 1:57 PM 12.5000 | MS-MS RMS
Calibla Lomnncal 1aa ool L4 lEng00c 2000 260000 e hac RMS

E- Calib-L5 _ CMAMCal L5d 25,0000

A A I AL LA L s o Rl A A A4 LA AL | RMS
Qc-14 CMAMGQC_L4d | QC L4  |512/2006 2:09 PM 25.0000 | MS-MS RMS
Sample-2 | CMAMSam_02.d | Sample 5/12/2006 2:15 PM MS-MS RMS
Sample-3 | CMAMSam 034 | Sample 5212006 2.12 P MS-M BMS
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Use Three Tools to Evaluate Results

Steps Detailed instructions Comments

b Right-click either of the
chromatograms to open the shortcut
menu.

¢ Click Properties at the bottom of the
shortcut menu to open the Properties

dialog box.
Properties @

Compound Information ‘Compound Information [2)‘

Generak Fietertion time:
Background color [Javtomatic - Reference AT Ne display E]
Foreground color: Il utomatic - Recognition window: No display D
Gridlines color: Na display *  Peak purity:
Time segment boundary: Ne display - [7] Show peak purity

Easelines
[C] Baseline calculation points
[] Nomalize quantifier

[] Criginal baselines after manual integration

Peak fil: [[175% Transparent -

Defak | [ ok | [ Ccancel
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4 Use Three Tools to Evaluate Results

Steps Detailed instructions Comments

d Clear the Baselines check box in the * Notice that the baseline disappears

Properties dialog box. after clearing the baseline check
e Click the Apply button and observe the box.
peak without the baseline. (ompound nformaton
(e tAx sy = AFELS 4
+MRM (136.2 -> 91.4) CMAMCal_L5.d
2 x102 2101 min
3 34

32

e J L‘_“F

12 14 18 18 2 22 24 28 28

Acquisition Time (min)

f Mark the Baselines check box in the

Compound Information
Properties dialog box. [2]o t & =8 8 @& [AFEDE L
g Click the Apply button and observe the e AL it

peak with the baseline drawn. B
3

28

26

24

22

2

18

16

14

12

1

0.8

08

04

-02

12 14 16 18 2 22 24 26 28
Acquisition Time (min)
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Use Three Tools to Evaluate Results

Steps Detailed instructions Comments

7 Inspect the calculation points for a Mark the Baseline Calculation Points
the baseline for amphetamine. check box in the Properties dialog box.
b Click Apply and observe where the
baseline starts and stops.

JCompound Information

fale + R @ E[AFEL2 A

+ MRM (136.2-» 91.4) CMAMCal_LS.d

£ %103 2101 min
2 344 |

324 Wlth

.1 baseline

251 calculation

244 .

.| points

24
184
164
144
124

14
084
064

12 14 16 18 2 22 24 26 28
Acquisition Time (min)

¢ Clear the Baseline Calculation Points
check box in the Properties dialog box.

d Click Apply and observe the
chromatograms.

e Compare the chromatograms with and
without Baseline Calculation Points.

Compound Information

[2le s px 3y @& AT L
|+ MRM (136.2 -> 91.4) CMAMCal_L5.d
2x102 2101 min

3 34
32
3
28
26
24
22
2
18
16
14
12
1
s
e
04
0z
o
02
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4 Use Three Tools to Evaluate Results
Steps Detailed instructions Comments
8 Display the peak labels for a From the Properties dialog box, click
amphetamine. Peak Labels.
The system displays the Peak Label
dialog box.

b Mark all the Peak Labels check boxes
and the Display Label Names check
box.

¢ Click OK.

Peak Labels (===
[#] RT Move Up

[¥] Name

[¥] Calc. Conc.
[¥] Final Conc
[¥] Height

[V] Area

[V] Delta RT

g

Display Label Names (ex. RT=2 452)

[™] Display Units for Conc., RT and Delta RT

d Click the Apply button in the
Properties dialog box.
The peak labels should now match
those shown in the example below.
‘Compound Infermation - X
2o t R DI EEA]FL Fids dabss Jis

+MRM (136.2000 -> 91.4000) CMAMCal_L5.d

9,103 RT=2.101
| Name=Amp
(o] Calc. Conc.=124 4344
45. Final Conc.=124.4844
Haight=1507
o Area=18605
Delta RT=-0.002
SN=100.08
354
a4
254

12 13 14 15 16 17 18 19 2 21 22 23 24 25 26 27 28 29
Acauisition Time (min)
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Use Three Tools to Evaluate Results

Steps Detailed instructions Comments

e Click Peak Labels in the Properties
dialog box.

The system displays the Peak Labels
dialog box.

f Clear all the Peak Labels check boxes
except RT (retention time). Clear the
Display Label Names check box, and
click OK.

g Click Apply in the Properties dialog
box and observe the change in Peak
Labels.
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4 Use Three Tools to Evaluate Results

Steps

Detailed instructions

Comments

9 Display the qualifier chromatogram
on the right-side before and after
normalization.

Click the Compound Information (2)
tab. In the Qualifiers area, mark the
Normalize check box.

Click Apply and observe that the two
peaks now converge and appear as
one peak.

Relative Abur
g

+
0.5
0.84
0.85
0.84
075
074
065
0.4
0.5
054
0.45-
0.44
0.35
0.34
0.25-
024
0.15-
0.14
0.05-
0 R —

+ For B.04.01 and later revision:
Notice that the default setting
displays the normalized qualifier
peak overlaid on the quantifier peak.

12 12 14 15 16 17 18 19 2 21 22 23 24 25 26 27 28 29
Acquisition Time (min)

Clear the Normalize Qualifiers check
box of the Properties dialog box.
Click Apply to display the qualifier
second quantifier peaks again.

S 364

344
324

34
284
264
244
224

24
184
164
144
124

14
0.8+
0.6+
0.4+
0.2+

-0.24

12 13 14 15 16 17 18 19 2 21 22 23 24 25 26 27 78 29

Acquisition Time (min)
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Use Three Tools to Evaluate Results 4

Steps Detailed instructions Comments

10 View the uncertainty band. a Selectthe type of uncertainty bandyou < Uncertainty band - a dashed band
would like to display from the that shows the upper and lower
drop-down menu in the Uncertainty boundaries for the qualifier
Band field of the Properties dialog abundance

box. Click Apply and the uncertainty
band appears in the qualifier
chromatogram.

b Select No display from the
Uncertainty Band drop-down menu of
the Properties dialog box. Click Apply
to remove the uncertainty band from
the qualifier chromatogram.

¢ Click OK to close the Properties dialog
box.

d Compare the qualifier chromatogram
with and without the Uncertainty

band.
1325914 15621134 1625914 136251194
£ x10 7.0(100.7 %) £ X103 Retio=270(100.7 %)
5 a6 ERED

34 £

32 32

3 =

3 28

26 26

24 24

22 22

2 2

il E A |

12 13 14 15 16 17 18 19 2 21 22 23 24 25 26 27 28 29 12 13 14 15 16 17 18 13 2 21 22 23 24 25 26 27 28 23
Acquisition Time (min) Acquisition Time (min)
11 Remove the Int. and Int. Parms. a Click the Restore Default Layout
columns from the Batch Table. button.

In the Quant-My-Way user interface,
on the View tab, click Restore Default
Layout.

b Right-click the Compound Method
section of the Batch Table, and click
Add/Remove Columns.

¢ From the right-hand list, select Int. and
Int. Parms. (Compound Methods).

d Click Remove, and then OK.
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4 Use Three Tools to Evaluate Results

Task 3. Detect Outliers

This task shows you how to fine-tune the accuracy range for a compound and
hide and show results with outlier flags.

Steps Detailed instructions Comments
1 View outlier information for a Click Next Compound in the Batch
MDMA. Table toolbar until the system displays

the compound MDMA.

b Select the Blank-1 row, and point the
cursor to the RT column, as shown in
the example below.

: File Edit View Analyze Method Update Report Tools Help
i =~ RREF EE Analyze Batch | i@ Layout: E E E @ Restore Default Layout

Batch Table - X
sample: &) Blank-1 v ] | Sample Type: <All> -|| Compound: MDMA - ISTD: MDMA :
Sample MDMA Method | MDMA Results
Acg. Date-Time Exp. Conc. =R Int. Metri
Blank-1  CMAMBIk_01.d 5/12/2006 1:48 PM ] ] £
Calib-L1 | CMAMCal_L1.d | Cal L1 |512/2006 1:51 PM 2.5000 [C] [RMS ] 22824 22824 51.3| Acceptec
Calib-L2 | CMAMCal_L2d | Cal L2 |512/2006 1:54 PM 5.0000] [C] [RMS [ 46561 46561 53.1| Acceptec
Calib-L3 | CMAMCal_L3d [ Cal L3 | 51272006 1:57 FM 12.5000| [C] |[RMS O 11.2728 11.2728 90.2 | Acceptec
Calib-L4 | CMAMCal_L4d | Cal L4 | 512/2006 2:00 PM 25.0000| [C] |[RMS O] 24,8702 24.8702 59.5| Acceptec
Calib-L5 | CMAMCal_L5d | Cal L5 |512/2006 2:03 PM 125.0000| [C] [RMS 125.1668| 125.1668 100.1 | Acceptec
Qc-L2 CMAMQC_L2d | QC L2 |512/2006 2:06 PM 5.0000| [C] |[RMS ] 4.8567 4.8567 57.1| Acceptec
Qc-L4 CMAMQC_L4d | QC L4 |512/2006 2:03 PM 25.0000 [ [RMS [l 23.031 23.0331 52.1| Acceptec
D | ¥ [ Sample-1 | CMAMSam_01.d | Sample 5/12/2006 2:12 PM ] |RMS O 56138 56138 Accepter
Sample-2 | CMAMSam_02.d | Sample 5/12/2006 2:15 PM [C] |RMS ] 5.1778 5.1778 Accepter
Sample-3 | CMAMSam_03.d | Sample 5/12/2006 2:18 PM [C] |RMS ] 107772 10.7772 Accepter
J 4 | 1 r
Compound Information ~ X |Calibration Curve - X
@ L S S Eﬁm A @ &+ 1 ; Type: Li.. v| Origin:|F.. +| Weight: N... v ;
+ MRM (1942 -> 163.3) CM.. | 194.2->163.3 | 194.2-> 135.3 + MRM (2.260-2.325 min, 11.. |MDMA- 5 Levels, 5 Levels Used, 5 Points, 5 Foints Used, 2 QCs
2 %107  RT=228min. | 2 %102 | Ratp = 150.§ 1580, 2 x101 ] 8 %10 11y =6.827311"x
2 Name=MDMA4 | 2 E 2 2] 2 R"2 = 0.99984076
[} 3Tl Cone.=1.9296 | ﬁ (] 15 2 169 TypeLinear, Origin:Force, ‘Weight:Mone
2Final Conc.=1.92%6n| 2 054 27 ] 14
Height=2 | = Ia =
1 2 :
Area=] [ o4 0.5 = 124
D=t ——— e * |2
15 2 15 2 25 170 180 180 |& 14
Aequisition Time (.. Acquisition Time (. Mass-to-Charge [ 0ed
+MRM (1882 -> 164.3) CM.. | 199.2->164.3 , 199.2 -> 135.4 + MRM (2.552-2.652 min, 17.. !
2 %107 RT=2802m 2 x102 | Ratio 251014 1643 0.6
= Name=MDMZ F E g 0.4
S Cale. Conc: = 1.54 a 1 ’
44 Final Conc.: = 14 44 0.2
Height=8 = J
2 re=28 2 0.3_ 1, 04
15 2 25 15 2 25 140 160 180 0 02 04 06 08 1 12 14 16 18 2 22 24 28
Acquisition Time (.. Acqguisition Time (. Mass-to-Charge (.. Relative Concentration
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Use Three Tools to Evaluate Results 4

Steps Detailed instructions Comments

¢ Examine the outlier information in the
Qualifier ... Results > Ratio column
for Sample 1, as shown in the example

below.
Sample: ] |Sample-1 | E] | Sample Typs:| <All> ~| Compound: [@] MDMA ~ [®] ISTD: MDMA-d5 R IR Al A
Sample MDMA Method MDMA Results Qualifier. | MDMA-d5 (IS. Qual\ﬁerf‘
M | 7| Hame Data File Type |Level| Acg Date-Time |Exp. Conc. [IPM|NoiseAlg.| RT | Resp. | Mi|Calc. Conc. |Final Conc. | Accuracy | Int. Metric [ Ratio [MI| RT | Resp. | Ratio| NV
Calib-L2 | CMAMCal_L2d | Cal L2 |5/12/2006 1:54 PM 5.0000| [C] [RMS 2217 7433| 7 46561 46561 93.1| Accepted 11.0([C1] 2.275| 11891] 230|C
Calib-L3 | CMAMCal_L3d | Cal L3 |5/12/2006 1:57 PM 12.5000| [C] |RMS 2277| 17023([0] 11.2728 11.2728 90.2 | Accepted 100[[C1] 2.276| 11059] 24.2|[|
Calib-L4 | CMAMCsal_L4d | Cal L4 | 512/2006 2:00 PM 25.0000| [T |RMS 2264 33212|[M 24,8702 24,8702 99.5| Accepted 96|[]| 2262| 9780| 24.8|[|
Calib-L5 | CMAMCal_L5d | Cal L5 | 5/12/2006 2.03 PM 125.0000| [] |RMS 2271 110142|[T] 1251668 125.1668 100.1| Accepted 96|[]| 2268 6444| 225|[|
Qc-L2 CMAMQC_L2d | QC L2 |5/12/2006 2:.06 PM 5.0000] [C] |RMS 2276 7253| ] 4.8567 4.8567 97.1] Accepted 96|[C1]| 2.274] 10932] 239|C|=
| Qc-L4 CMAMQC_L4d | QC L4 | 5/12/2006 2:03 PM 25.0000| [C] [RMS 2276) 31464[[] 23.0331 23.0331 92.1| Accepteqd S| 2274 10078 235)0
13 ¥ CMAMSam 01d 5 ] 476 W 56138 FE: | lm |
= Sample-2 | CMAMSam_02.d | Sample 5/12/2006 2:15 PM ] |RMS 2280 7651|[C] 5.1778) 5. Accepte 104 2278 1osail oc
| [ sample-3 | CMAMSam_03.d | Sample | | 5/12/:2008 2:18 PM1 | | 1 [Rms | 2267] 16m0||  107772]  107772] | Accepted | 9.8[[]| 2.266] 11385| 238[[C -
el i |
Compound Information ~ X |Calibration Curve - X
fale + A= @ 0= = [AlENE] & ifa]e t [FiE @ e . v Oignfoce  +| Weight/N.. -] 17D [0e[cc
+MRM (1542 -> 163.3) CMAMSa 194.2->162.3 . 194.2-5 1353 + MRM (2.270-2.354 min, 20 scans MDMA - 5 Levels, 5 Levels Used, 5 Points, 5 Points Used, 2 QCs
£ x102] RT=2.315min. | x102 | Ratio =126 (139.0 %) Zx102] 1633 3 %1074y =8827311 "%
H NemeftiDMA | 7 | H 2 R"2 =0.99984076 )
(] 14 Cale. Conc.95.6138 ng/r| 2 [} 1 2 1.6 TypeLinear, Origin:Force, Weight: None
Final Cenc. o ]
05| 5 |2 05 | T 144
2 ol a el pase £ 12
o " : " ; : 0L : —* 2
15 . 25 15 2 25 140 160 180 14
Acquisition Time (min) Acquisition Time (min) Mass-to-Charge (m/z) 0z
+MRM (199.2 -> 164.3) CMAMSa.. | 199.2->164.3 . 199.2-> 1354 + MRM (2.263-2.426 min, 26 scans..
CIRLES RT=23M4min | < x102] Raio=275(122.8%) & x103 1643 Lek
s Name-MDMA-d5 27 ] 2 154 |
4! Cale. Qpne.=- - et a 04
1 Final Gprc =-— g 0.754 4 -
05 LS it Y e ]

2 Change the accuracy range for a Click the Previous Compound iconin  You can split the Method Table by
amphetamine in the method, and the toolbar until the system dragging the small rectangle to the left
reanalyze the batch. displays the compound Amp. of the scroll bar. In the example below,

b Select the Calib-L5 row in the table. the rectangle next to the bottom scroll

¢ Click Method > Edit to switch to bar was used to split the Method
method editing mode. Table. The information in the two
In the Quant-My-Way user interface,  sections is exactly the same. You can
on the Method tab, click Edit. use these two panes to look at two

d In the Method Tasks column, click sections of the table at the same time.

Outlier Setup Tasks > Accuracy.
e Setthe Accuracy Max % Dev value to
5% for Amp.
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4 Use Three Tools to Evaluate Results

Steps Detailed instructions Comments

fim Agilent MassHunter Quantitative Analysis - [New Method]

i File Edit View Analyze Method Update Report Tools Help
RN = ey ] | @ } Layout: 3 [ [A] Restore Default Layout
| Method Tasks x ||: Method Table x
~li Time Segment: = <all= ~ = | Compound: [$a] Amp-d5 - [=|| Reset Table view
Method Setup Tasks =
Sample
£ MRM Compound Setup _ .
A Retention Time Setup Name Acq. Date-Time Data File
ib-| I I -
2 15TD Setup | Calib-L5 |5/12/2006 2:03PM | CMAMCal_L5.d |
:# Concentration Setup Quantifier
FE Qualifier Setup Name on Scan Type
4 Calibration Curve Setup Amp 4 MRM Target
= » [ Amp-dS 4 MRM ISTD
5 Globals Setup Cocaine 20 MRM Target
save [ Exit Cocaine-d3 0 MRM ISTD
a MDMA .2 MRM Target
& Validate _— MDMA-d5 t3 MRM ISTD
= Meth ] MEM Target
- Meth-d5 3 MRM ISTD
Save As...
Ed Exit
Manual Setup Tasks
Outlier Setup Tasks
| Accuracy |
F& Qualifier Ratio
Ui Retention Time
Relative Retention Time w
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Use Three Tools to Evaluate Results

4

Steps

Detailed instructions

Comments

f

In the Method Tasks column, click
Save/Exit > Exit, then select None
under Additional batch processing
after applying the method, and click
Yes to the Would you like to apply this
method to the batch? prompt.

Press F5 to analyze the batch.

Red (high) and blue (low) outlier
values now appear in the Accuracy
column for Amp

* You can also split the Batch Table
into two sections. By default, the
Sample columns are locked in
position and only the other columns
are scrolled. If you split the table
into two sections, you can
determine which columns appear in
each section. You need to clear the
Lock Sample Columns menu item
in the Batch Table shortcut menu if
you split the Batch Table.

Agilent MassHunter Quantitative Analysis - DrugsCOfAbuse - jmt_test 01 E@
i File Edit View Analyze Method Update Report Tools Help
i & | G AnalyzeBatch Layout: R EY B E [Al -
Batch Table x
Sample: & & | SampleType: <. v Compound: [@] 1. v “H L2 3R B < z
Compound Group: <All> ~  Sample Group:| <All> -
<hs Qualifier..| Amp-d5 ("
@ ¥ Name Data File inal Conc. | Accuracy | Ratio[MI| RT [F
»| O Sample-1 CMAMSam_01.d P
Sample-2 CMAMSam_02.d 48422 3.0 [ 2130
Sample-3 CMAMSam_03.d 14.1047 253\ | 2089
] Sample-added | CMAMSam_added.d [ =
Qc-L2 CMAMQC_L2d ] 2131
¥ [ QC-L4 CMAMQC_L4d | 2121
¥ | Calib-L1 CMAMCal_L1d | 2129
¥ | Calib-L2 CMAMCal_L2.d | 2128
¥ | Calib-L3 CMAMCal_L3d ] 2121 =
¥ | Calib-L4 CMAMCal_L4d | 19%
Calib-L5 CMAMCal_L5.d | 2076 ~
J < [oam| b [T
| Sample-1 Amp 12 Samples (12 total) .:
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Use Three Tools to Evaluate Results

Steps

Detailed instructions

Comments

3 Using the following set of outlier a

flag icons

IR fEreoEe

Click the Display rows that have High
outliers ¢ icon on the toolbar to
display only samples with high
outliers.

Click the Turn off outlier filter [ | icon
to display all samples. '
Click the Display rows that have
High/Low outliers | # icon on the
toolbar to display only samples with
low outliers.

Click the Display rows that have
High/Low outliers | # icon again to
display all the samples.

Click the Select Outliers %¢/ icon to
bring up the Outliers dialog box.
Clear the Accuracy and Retention
Time check boxes, and click OK.
Click the Select Outliers %¢/ icon to
bring up the Outliers dialog box.
Mark the Accuracy and Retention
Time check boxes, and click OK.

* Note that to restore the Batch Table
to view all data files, with and
without outliers, simply click again
on the icon you selected for filtering
outliers.
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O
@ o o - Exerciseb
® Generate Quantitation Reports

This exercise helps you learn how to do these tasks:
¢ Generate report methods using one or more report templates

¢ Generate a report

The DrugsOfAbuse batch is used in this exercise. The same tasks can be
performed with Triple Quad data files, Q-TOF data files, and TOF data files.

Each exercise is presented in a table with three columns:

¢ Steps — Use these general instructions to proceed on your own to explore
the program.

¢ Detailed instructions — Use these if you need help or prefer to use a
step-by-step learning process.

¢ Comments — Read these to learn tips and additional information about each
step in the exercise.

The report method you develop determines the report you create in
MassHunter. Report methods are made of one or more report templates
combined and edited to meet your reporting requirements. When developing a
report method, you can use either Excel or PDF templates. PDF templates are
included with this release and can generate reports 20 times faster than Excel
templates. In addition, they have more options for scalability and
performance.

In this exercise, you will first develop a report method using PDF templates,
and create single sample and batch reports using this same method.
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b Generate Quantitation Reports

Steps

Detailed instructions

Comments

1 Open the batch file
iii_Test_01.batch.bin.

2 Quantitate the samples for this
batch and save your results.

To start the Quantitative Analysis
program, click the Quantitative
Analysis (QQQ) icon on your desktop.
Click Open Batch || on the toolbar to
display the Open Batch dialog box.

In the Quant-My-Way user interface,
on the Home tab, click Open Batch.
Navigate to \ Your Directory\
DrugsOfAbuse and click
iii_Test_01.batch.bin.

With the batch table open, click the
Analyze Batch button on the tool bar
to generate results.

In the Quant-My-Way user interface,
on the Home tab, click Analyze Batch.
Click File > Save to save the batch.

+ If the batch is already open, skip to
step 2.

* You can also access the program by
clicking Programs > Agilent >
MassHunter Workstation >
Quantitative Analysis (0QQ) from
the Start menu.

+ If the default layout is not present,
click Restore Default Layout on the
toolbar before opening the batch.

Restore Default Layout
* In the Quant-My-Way user
interface, on the View tab, click
Restore Default Layout.

+ (Quantitative reports contain sample
information generated during the
batch. The reporting function will
not work until sample results have
been quantitated and saved.

+ If the batch is already quantitated,
skip to step 3.
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Generate Quantitation Reports 5

Steps Detailed instructions Comments

3 Create a PDF report method. a Click Report > Generate from the * You may change the destination

toolbar. directory for saving the report in the
In the Quant-My-Way user interface, Report Folder field;

on the Home tab, click Generate » The Report Method Edit feature of
Report. the software allows you to combine
The system displays the Generate existing templates into a report
Report dialog box. method for developing an Excel or

b Accept the default Report Folder PDF report, or both.
directory for this report. + The software defaults to the last

¢ Under the Report Method field, click report method used for the last
the New button to create a new report report generated. Rather than
method. generate a new report method, you

d Click the Add Template button in the can use the default method if
Report Method Edit dialog box to open appropriate, or select a different
the browser. existing method.

e Navigate to the MassHunter/Report  + To select an existing report method,
Templates/Quant/PDF-Reporting click the Choose button under the
directory, select Report Method field, and navigate
DrugAnalysis.report.xml and click to the folder to select your method.
Open.

The program adds the template to the
Template field in the Report Method
Edit pane.

f Repeatstepsdand e to add
DrugAnalysis_DopingScreening.report
xml.

4 Edit the report method to create a Inthe Report Method Edit dialog box, + The Report Method Edit dialog box
single sample and batch PDF on the DrugAnalysis.report template allows you to edit certain features
reports. line, Report Mode field, select Single of the templates you choose to

Sample from the drop down menu. include in the report method.

b On the DrugAnalysis _Doping * The PDF reporting option allows you
Screening. report template line, select to create English, Chinese, or
Batch from the drop down menu in the Japanese reports. Excel reports are
Report Mode field. provided in English only so this

¢ Select your language from the drop option will be grayed out.
down menu in the Language field. * In Excel reports, there are limits on

d Select a paper size from the drop down your paper size. PDF reports
menu in the Paper Size field. provides a choice.

* You can also select your Publish
Format. In PDF reports, there is only
one Publish Format; therefore, this
field is grayed out for this example.

Agilent MassHunter Workstation Software - Quantitative Analysis Familiarization Guide 85



b Generate Quantitation Reports

Steps Detailed instructions Comments

5 Select the way the system handles a Select the Results tab of the Report * Itis recommended to use Auto in

your report results.

Method Edit window.

most cases. This limits the

b Under the Generate Reports results generation of an Excel file with the
file field, click Auto. report to only those cases in which
¢ From the drop down menu of the an Excel report is selected. PDF
Instrument field, select QQQ. reports are quick and efficient when
the generation of an Excel file is not
necessary.
6 Setthe graphic setting options for a Click the Graphic Settings tab to + The Graphic Settings tab allows
the method. review the graphic settings. you to specify the appearance of the
b Select the Generate graphic file check graphics in your report by editing
box to add graphics to your report. the Quantifier/Qualifier Overlay
¢ Leave the default settings for the rest chromatogram, Spectra, Sample
of the graphic setting fields. chromatogram, Calibration Curves
and Fixed range graphic settings. If
you do not change the settings, the
software will provide default
settings appropriate for your data.
7 Save the report method. a Click the save icon in the Report * You must save the method before

Method Edit window.
b Name the report method DOA.m.

you can close the window and
generate a report.

86 Agilent MassHunter Workstation Software - Quantitative Analysis Familiarization Guide



Generate Quantitation Reports 5

Steps Detailed instructions Comments
8 Close the Report Method Edit Click Save & Exit to close the Report
window. Method Edit dialog box to return to the

Generate Report window.

Generate Report [t
Batch file:
Balch folder CiassHuntenDatel Dnugs Otébuse),

Batch fila: DOA_Demo.batch.bin S

Report folder

CAMaszsHunteADatg\DrugsOidbusel DuantFepois\D0A_Demo-6l) Biowse...

Report method:

CiMassHunter\Report Templates) QuantPOF-ReportinghD0Am

| Choose.. ! Mew. | Edit.. |

Samples/Compounds: -

[¥] All samples | Choose sam_ples... |

[¥] Al compounds ' Choose compounds...
Generate

1Q) Generale repors now

I Clueue report task

tart Clusua Yiawar
ok | Cancel
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b Generate Quantitation Reports

Steps

Detailed instructions

Comments

9 Generate a report from the method

MName

¥ DrugAnalysis_000_CMAMBIk_01pdf
ﬁ DrugAnalysis_001_CMAMCal_LLpdf
Q DrugAnalysis_002_CMAMCal_L2.pdf

Verify that the method you just created
is in the Report Method field.

In the Samples/Compounds field,
uncheck All Samples, to open the
batch table.

Highlight one of the samples in the
batch table window and click OK.
Click All Compounds to show all the
compounds in the sample you have
selected.

Select Generate reports now and click
OK to generate the report.

Date modified

2/3/2013

You can choose to show all the
samples and all the compounds in
the batch, or select specific
samples or compounds in the batch
table to show in your report.

PDF reports generate quickly so
Generate the report now is the best
option to obtain the report right
away. If you are generating an Excel
file along with the report, you can
select Queue report task to view
the progress of the report it is
generating.

All reports generated are displayed
in the viewer. The most recent
display at the top of the list.
Reports are viewed or printed from
the Excel or the PDF file you have
created.

Type Size

PDF Complete Do, 95 KB
PDF Complete Do.. 69 KB
FDF Complete Do.. 9% KB

10 View the report.

ﬂ DrugAnalysis_003_CMAMCal_L3 pdf
Q DrugAnalysis_004_CMAMCal_L4.pdf
ﬁ DrugAnalysis_005_CMAMCal_L5pdf
Q DrugAnalysis_006_CMAMQC_L2pdf
% DrugAnalysis_007_CMAMQC_L4 pdf
Q DrugAnalysis_008_CMAMSam_0L1pdf
m DrugAnalysis_009_CMAMSam_02.pdf
Q DrugAnalysis_010_CMAMSam_03.pdf
ﬂ DrugAnalysis_DopingScreeningpdf

Double-click on a file to open and

2/5/2013
2/5/2013
2/5/2003
2452013
27572003
2/5/2013 10:56 AM

2/5/2013

24542013
2/5/2013

PDF Complete Do.. 100 KB
POF Complete Do.. 100 KE
100 KB

99 KB

4% KB

POF Complete Do.. G8 KE
PDF Complete Do.. a9 KB
POF Complete Do.. 99 KE
POF Complete Do, 166 KB

+ Alternatively, you may open the

display the report.

report by selecting the file in
Windows Explorer.
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Reference

Ten Main Capabilities

Quantitative Analysis includes ten capabilities that help you integrate,
quantitate, and review your data more easily and powerfully:

Batch-at-a-Glance: Batch Table Setup

New batch — Creates a batch table in which you can operate on samples and
compounds from a single view

Analyze — Recreates the calibration curve and requantitates all samples
using the method that is currently open

Quantitate — Applies the existing calibration curve to the current batch,
sample, or compound

The granularity of applying quantitation allows you to quickly manipulate a
particular signal.

Integrate — Integrates signals to the current batch, sample, or compound

Method Editor

MRM Setup — Presents a quantitation method in simple stepwise fashion

Create method from acquired MRM data — Creates a quantitation method
automatically from the acquisition method after requiring only the
assignment of ISTD relationship and concentrations

Create a method manually using the graphics in the Sample Information
window

Group by time segment — Organizes methods by compounds in ordered time
segments

Validate — Ensures that a quantitation method meets rigorous criteria

Isotopic dilution — Supports adjustments from (Rx, Ry) Colby constant
calculations

Calibration

CurveFit assistant — Calculates all combinations of curves; picks disabled
points; and presents results with an equation that is sortable by confidence
band and custom filterable by R2, standard error, and max % residual

Dilution assistant — Calculates and creates calibration levels based on a
default or specified serial dilution scheme
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Reference 6

¢ Copy Cal levels — Copies calibration levels from one compound to other
compounds

¢ Disable Cal points — Disables calibration points based on level, or
individual compounds in tables, or interactively through graphs

¢ Curve fits — Supports curves by:

Type: Linear, Quadratic, First order In, Second order In, Average of
Response Factors

Origin: Ignore, Include, Force, Blank Offset
Weight: None, 1/x, 1/x2, 1/y, 1/y2, Log, 1/SD?

¢ Replace curve — Creates calibration curves from existing calibration
samples

¢ Average replicates — Averages replicate levels in the method calibration
table.

¢ Import levels — Imports calibration levels and concentrations from a file

¢ Scale graphs — Provides graphs with the capability to be autoscalable by X,
Y, X-log, and Y-log; and intelligent zooming to fit specified levels

Integrator
* Agile and Agile2 integrator — Provides a parameter-free integrator at all
levels of signals that reduces manual integration efforts

* Integrator metrics — Generates metrics that characterize the signal’s
integration to accept, inspect, or reject the integration

¢ Signal-to-noise — Calculates signal-to-noise for peaks

¢ Graphics — Shows superior interaction with the graphing of a compound
and the display of peak information

Batch-at-a-Glance: Results
¢ Navigation — Moves (previous, next, direct) between samples, compounds,
time segments, and compound groups

¢ Compound views — Switches between the details of the current
compound/sample or the summaries of multiple compounds/samples

¢ Batch Table views — Enables flat-table layouts or the capability to drill
down to vertically or horizontally nested tables for details and compound
table layout
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Reference

Window layout — Reorganizes the screen to its defaults, or saves or loads
custom-window layouts

AutoReview — Displays each sample automatically and interactively,
allowing you to stop at any time for closer inspection

Columns — Enables you to add, remove, reorder, save, load, restore, or reset
columns

Float pane — Floats any pane onto another monitor to enable dual-monitor
presentations

Export Table — Exports Batch-at-a-Glance tables directly to Excel files

Export Graphics — Exports any graphic to a customized size in multiple
formats

Copy/Paste — Copies or pastes any graphic directly into Microsoft Office
applications such as Word, PowerPoint, Excel, etc.

Print/Preview — Prints or previews screen content in WYSIWYG format
(what-you-see-is-what-you-get)

Filter — Displays any combination of sample types

Sort — Sorts any column that appears in a table

Compounds-at-a-Glance: Results

Print/Preview — Prints or previews compound chromatograms.

Copy/Copy Page — Copies selected compound chromatograms, or all
compound chromatograms on the screen into Microsoft Office applications
such as Word, PowerPoint, Excel, etc.

Edit Compound Chromatograms — Manually integrate the data, or select
zero-peak compounds.

Views — Displays chromatogram details such as baselines, filled peaks.

Adjust Axes — Link/Unlink X or Y axes, autoscale to fit the panes, fit to
peaks or fit to calibration levels.

Layout — Organize rows by compounds or samples, select chromatogram
overlays, review sample by sample or compound by compound, set display
options.

Highlight — Compounds with outliers
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Outlier Detection

Manage — Sets up and selects specific outliers that can be detected and
individually controlled

Highlight — Highlights outlier values (high = red, low = blue) in the results
table

Filters — Lets you display the results of selected types of filters
Outliers — Supports specific types of data for outlier detection

Quantitation message — Warns you of samples that encountered serious
problems during quantitation

Report

Generate — Generates graphics and report results for importing and
formatting for Excel XML

Custom — Lets you customize the Excel template

PDF Reporting - Lets you customize and generate PDF Reports

Update

Update/Average RT — Updates or calculates weighted averages of the
compound’s retention times

Update Qualifier Ratios — Updates qualifier ratios based on the compound’s
current sample

Update Mass Assignments — Updates mass assignments based on
compounds current sample

Qualitative

Sample Information — lets you display the chromatogram and extracted
spectra for the current sample

Chromatogram/Spectrum — Provides significant features that can be used
to explore spectra for different types of signals
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Quantitative Methods

The Method Editor lets you create a new quantitation method from an MRM

acquisition data file (Figure 12), from SIM data, from an acquired Scan data
file, or manually.

: File Edit View Analyze Method Update Report Tools Help
i B || (= AnalyzeBatch | @ B Al Restore Default Layout
Method Tasks v X [Method Table - X
New [ Open Method Level Name Prefi: #of Levels: 10 Create Levels Time Segment: 4 | <All> ~| = | Compound: [&] A.. ~ Reset Table View
|
Method Setup Tasks Sample =
& MRM Compound Setup Name Data File: Type [ tevel [ aco MethodFile [ Aco DateTime B
/. Retention Time Setup Blank-1 | CMaMBlk 019 | Blznk | APClautotune.m | 5112/2006 1:48.. E
£ ISTD Setwp | Quantifier
32 Concentration Setup ! Name Transition Frecursor lon Froduct lon lon Polar
i 1 13625914 2
E Qualifer Setp a 1[1411->934 78| Positive  _
b il H P alanas . ao0n | wanne | — | annnl aanl N
3 Calibration Curve Setup Ik = ‘ =
¥ Globals Setup Sample Information - x
‘ Save [ Exit ‘ @ﬂ 1 %96 Max # of panes: 2 hd Signal:| <None> - JH JH >
@ validate +TIC MRM (= -> =) CMAMEIk_D1 4 ;
- 2x02]! 1
Save 5 e
Save s 1 08
0.4
Ed Exit 05 02
Manual Setup Tasks Ca— e e L L e e L e LT ———— e .
01 02 03 04 05 06 07 08 09 1 11 12 13 14 15 16 17 18 18 2 21 22 23 24 25 26 27 28 29
Outlier Setup Tasks Acquisition Time (min)
Advanced Tasks Compound Information s
oo t Az E 0 == [AENE L
+MRM (136.2 -> 91 4) CMAMBIk_D1 d 1362-x914 136221194 + MRM (1.102-3.102 min, 319 scans) (136.2 -> =) CMAMB
e a0 ol 18
12 14 16 18 2 22 24 26 28 12 14 16 18 2 22 24 25 28 50 85 100 105 110 115 120 125 130 135
Acquisition Time (min) Acquisition Time (min) Mass-to-Charge (miz)
+MRM (1411 -5 534) CMAMBIK_01d 1411->934 , 14115 1244 + MRM (1.076-2.078 min, 319 scans) (1411 ) CMAME
(SR non n 4102 Basias O wp1] 934 1244 1441
12 14 15 18 2 22 24 26 28 12 14 15 18 2 22 24 28 28 W 1o 10 13 40
Acquisition Time (min) Acguisition Time (min) Mass-to-Charge (miz)
4 Compounds (4 total) 41STD (4 totsl)  Tllcm
Figure 12  Quantitative view — Method Editor

A file selected from the Batch Table is used as a reference for developing the
method settings. These settings are then used to generate the calibration curve
and quantitate the standards, QCs, and samples.
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Parameter-Free Integrator

What is the parameter-free integrator?

Agilent has developed a new peak integrator algorithm that works especially
well for MS/MS data. The parameter-free integrator presents these
advantages:

¢ Handles low-level noisy data by setting a peak’s starting and ending points
statistically

¢ Adjusts the threshold automatically

¢ Eliminates the need for manually reintegrating peaks for low-level MRM
signals

¢ Identifies those peaks that appear reliable and those that should be
discarded

Example of integration results

Figure 13 shows data at two extremes.

EIC 1320 mfz) MRM [238.9 m/z); from Bent_Mixd_021105_1ppb_01.d

K02 1433

257

: KJ

17 1
T T } .,
0.5+ Illllg'hh\"“l\‘r \ hI||I J\Jﬂll v ‘,l'""ﬂp'r\'ﬂl‘_;"‘uq."ﬁ,ﬁf J‘\ - J ILMJ“F" dr\‘f ha i Jl\lll\'\.lllllﬂ} "'llrIUPV.I'EIﬂ'. )."J"-.'Illlr' b fu

EIC (1320 méz) MAM (238.9 m/z); fiom bent_041105_1ppb.d

x102
3.5

3
25+

1.54
1
0.5+

1 i [} i 1 [} 1 I
09 095 1 1.05 1.1 115 1.2 1.25 1.3 1.3% 14
Abundance vs. Acouisition Time (Min)

Figure 13  Parameter-free integrator — Data at two extremes
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The lower chromatographic peak could be easily integrated since it is a nice
Gaussian-shaped peak, but it would be difficult to define the baseline of the
upper peak. In fact, many integrator algorithms might interpret these results
as multiple peaks.

However, Agilent’s new algorithm had no trouble defining the baseline and
recognized this as a single peak. In fact, the new integrator algorithm would
integrate this as a single peak even if the baseline were rising, instead of being
flat, as shown.
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Batch-at-a-Glance: Results

The integration results obtained from the analysis of amphetamine (Amp) are
shown in Figure 14. This is a flat view of the Batch Table, Compound Information,
and Calibration Curve.

BB Agilent MassHunter Quantitative Analysis - DrugsOfAbuse_B0S00 - iii_Test_01 =] =] ]
i File Edit View Analyze Method Update Report Tools Help
0 & | 53| L= AnalyzeBatch | @ (| Layout BE BH BE B (Al Restore Default Layout
i Sample: 1] Blank-1 | || SampleType <Al>  + | Compound: [&] Amp ~ [ 51D Amp-ds P EL
Sample Amp Method Amp Results Qualifier... | Amp-d5 (... | Qualifier.
@ W Name Data File Type Level Acg. Date-Time Exp. Conc. | IPM | Noise Alg. | RT | Resp. | MI | Calc. Conc. | Final Conc. | Accuracy | Int. Metric | Ratio | MI | RT | Resp. | Ratio | M
) Blank-1 | CMAMBlk_01.d | Blank 51212006 1:48 PM RMS
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Calib-L4 | CMAMCal_L4d | Cal L4 | 512/2006 2:00 PM 25.0000| [ [RMS 2.| 49527 259394| 259334 1038 | Accepted | 29.1|[C] 1..[ 1304] 28.8|0
Calib-L5 | CMAMCal_L6d | Cal L5 | B12/2006 2:03 PM 125.0000 RMS 2. 186 1240262 1240262 99.2| Accepted | 27.0 2.| 1053) 264
¥ Qc-lz | CMAMQC 124 [QC L2 | S12/2006 2:06 PM 5.0000] [C] [RMS 2.| 1006][] 433% 433% Accepted | 277|010 2.| 1356] 31.1][0)
¥ |QCLle CMAMQC_L4d | QC L4 | BN2/2006 2:09 PM 25.0000 RMS 2| 4716 269911 269911 Accepted | 256 2. [ 1196] 311
[*] Sample-1 | CMAMSam_01.d | Sample 5/12/2006 2:12 PM [ [RMS ] [ 0]
Sample-2 | CMAMSam_02.d | Sample 5/12/2006 2:15 PM 7] [RMS 2. 1004[[1 4.0008 40008 | Accepted | 308[F7] 2. 1445] 2577
R I
C‘$und Information » X |Calibration Curve
O p— 8 St
IIDN17352'> 51.4) CMAMEIk_01.d + Mﬁyij 102-3.102 min, 319 scans) (126.2 -> <) CM.. p- 5 Levels, § Levels Used, 5 Points, 5 Points Used, 2 QCs
a 94 9 %107 |y =7.067567 " x +0.129309
14 2 i} TR"2=099959614
08l G 284 1 | TypecLinear, Originlgnore, Weight1ly
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Figure 14  Amp results

¢ The Batch Table shows the integration results from applying the quantitation
method to each data file. Colored highlights correspond to results that are
lower (blue) or higher (red) than expected.

¢ The Compound Information window at the lower left displays the integrated
chromatographic peaks.

¢ The Calibration Curve is shown at the lower right.
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Compounds-at-a-Glance

The Compounds-at-a-Glance view shows specific compounds detected in each
sample, as shown in Figure 15. This feature allows you to view the compound
chromatograms and arrange them for easy data analysis. It is especially useful
for food safety labs that look for compound trends within batches of samples.

2

1
0

Compounds at a Glance =2 E=H <=
File Edit View Layout Help
R R =R % | Panesi[5x5 B
Blank-1 [Amp-d5] Calib-L1 [Amp-d] Calib-L2 [Amp-d5] Calib-L3 [Amp-d5] Calib-L4 [Amp-d5] -
241411 -5 93.4 frea= 1102718115 93.4 Area=]397 1102 |141.1 -3 93.4 Ares=] 298 102 [141.1 -3 92.4 Area=1 377 1021411 -3 92.4 Area=1304
151411 > 1224 Areem 301411 -2 1204 srel261 341411 <> 1244 sredlaz? 341411 <> 124.4 Areshac? o1 1202 adkea7e
1] 24 2 2 154
1]
] ” ” " | ” N ! ! ]
0 T T T 0 T T T 0 T T T 0 T T T 0 T T T
15 2 25 15 2 25 15 2 25 15 2 25 15 2 25
Blank-1 [Amp] Calib-L1 [amp] Calib-L2 [Amp] Calib-L3 [Amp] Calib-L4 [Amp]
14136.2-391.4 Area= x1027136.2-> 91 4 Area=(5h8 x1024136:2-> 91.4 Area=}055 %1027136.2 -3 97 4 Area=2673 %102 [136.2 -3 91 4 Arep=4352
08136225 118 4 ires= 151362 118.4 Areail 160 L1621 medss 61136 25 119.4 Area ([ e
06 1] 1 1
0.44 T 4 C
0z 054 2 2]
o T T T o T T T o T T T o T T T o T
15 2 25 15 2 25 15 2 25 15 2 15
Blank-1 [Meth-d5] Calib-L1 [Meth-d5] Calib-L2 [Meth-d5] Calib-L3 [Meth-d5] CalibeL4 [Meth-d5]

44155.2-> 92.3 Area=10
3 552-»1214 Area=

e

<102 %102155.2 5 92.3 Area=j7

25
%1037 155.2 -3 52,3 Area=3p57 1021552 -5 92,3 Area=2709 155.2-5 92,3 Area=2887
11552 > 121.4 Areaq]23 1552 -2 121.4 Area{b17 g]155.2-> 121.4 Areasf02
064 6 54
04l 4 4 4
024 2 2 2]
0 0 0 0

1852-»121.4 Ares

Blank-
a4

24
14

=)

141618 2 22242628
1 [Meth]

150.1-5118.3 Area=d

1H0.1 5914 Area=

i JM

141618 2 2224 2628 141618 2 22242628 1416818 2 22242628

Calib-L1 [Meth] Calib-L2 [Meth] Calib-L3 [Meth]
150.1 - 119.3 Area1460 X103 1501 -5 119.3 Areamt 306 X1037150.1 -5 1193 Areaq7925
1501 -5 91 4 Ares= 31 1115015 914 Area=pa3 1150 1> 91 4 Area=}180
154

%1024{150.1-> 119.3 Area=p38 x102
150.1 -5 91/4 Area=3f2
24 3 7
: 7
1
1
0 0 0 v

141618 3 2224 2828
Calib-L4 [Meth]

14
054

1416 18 2 2224 2628
Blank-1 [MDMA]

44194251633 frea=7
18425 1353 Area=1 1

141618 3 2224 2628
Calib-L1 [MDMA]

(10371942 1633 Area=p794
141842 > 135 3 Areafje7

141618 2 22 24 2628
12 [MDMA]

1942 1633 Area=1433
194221353 Area-f 15

Calib-|
x102
4

141618 2 2224 2828
L2 [MDMA]

194.2 > 163.2 Area=17023
1942 -5 1353 Area—)B5T

Calib-|

1416 18 3 2224 2828
L4 [MOMA]

x104]1942 > 163.3 Area=p3212
0.811942>1353 Area}174

14

h

075 15 3 06l
054 1 2 04
0.25 05 1 024

0 0 0

141618 2 222426128

0
141618 2 22242628 141618 2 22242628 141618 2 22242628 141618 2 22242628 o

T r

11 Samples (11 total) | & Compounds (8 total)

Figure 15
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Compounds-at-a-Glance in Quantitative Analysis

The setup feature in the Compounds-at-a-Glance allows you to select the
compounds and samples you would like included in the view. As shown in
Figure 16 the different tabs at the top of the Setup Graphics box provide
different options for selecting and arranging the chromatograms.

¢ The Samples tab lists all the samples included in the batch, and gives
options for selecting all samples or specific samples.

¢ The Compounds tab lists the compounds detected in the batch. It allows you
to choose the compounds you would like to view.
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¢ The Organize tab allows you to specify the arrangement of the
chromatograms, according to sample and compound. It provides overlay
options for compounds, samples, and outliers. The tab gives choices for
adjusting the chromatograms, such as displaying baselines or fill peaks to
best illustrate compound detection trends.

¢ The Outlier tab provides options for showing outliers in the data.

ISamplas | Compounds | Crganize | Cutlier |

Samples:

Mame Data File Type Level Sample Group g;tﬂxp Spike

Sample-1 CMAMSam_01d | Sample

4 LIS 3

[ aad- [ AddAi>> | [ <Remove | [ <<Removedl |

Samples shown in this order:

Mame Data File Type Level Sample Group g;tﬂxp Spilce o b
Calib-L3 CMAMCal_L3.d Cal L3
Calib-L4 CMAMCal_L4.d Cal L4 B
Qc-L2 CMAMQC_L2d ac L2
QC-L4 CMAMQC_L4d ac L4 =]
Sample-2 CMAMSam_02d | Sample

Sample-3 CMAMSam_03d | Sample

4

Calib-L5

[ Move Up ] [ Move Down ]

[ <geck | [ Net> ] [ ooy J[ ok [ cancel

Figure 16  Setup options for Compounds-at-a-Glance
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Compound Confirmation

The format shown in Figure 17 can be of value to certified drug-testing
laboratories. It shows two sets of plots that can be obtained from a THC

analysis.
Overlay of quantifier and qualifier ions
Compound Information x Compound Information x
i 1 g = AL E]L 2] t & L o = EAFEME] L [2]e A Y
+ MRM (1362 > 91.4) CMAMSam_02.d 13625914 1194 +MRM (136.2 -> 91.4) CMAMSam_02.d 13625914 1104
£x10 2 2143 < %10 2} Retigearg - - -p - - - - - - £ x10 2 2143 2 x10 27 Ratio=30.9
2 R 3 & 2
o 29 Eb | e s 24
14 g 0.59 14 I
Eosy N et
0 A ] 0 0
15 2 2'5 E 15 3 2'5 k 15 2 25 E 15 2 p5
Acquisition Time (min}) Acquisition Time (min} Acquisition Time (min) Acquisition Tifne (min)
+ MRM (1411 > 93.4) CMAMSam_02.d 14115934 1244 ~MRM (1411-> 93 4) CMAMSam_02d 14115934 1244
£x102] 2130 B ey e £x107?] 2130 2 x10 24 Ratio=25.7
2 5 1y 3 3 2 3
9 R It 2 -
21 2 051 2 ] IS S | S
1 = 0.254 L S I s sy I St it ik | Sl it
0+ T g 0 0
15 2 2’5 E 15 3 25 k 15 2 25 E 15 2 25
Acquisition Time (min}) Acquisition Time (min} Acquisition Time (min) Acquisition Time (min)
Amphetamine qualifier ion - Normalized Amphetamine qualifier ion - Not normalized

Figure 17  Amp in Quantitative Analysis

Two product ions must be acquired for confirmation: a quantifier ion and a
qualifier ion. Typically, the quantifier ion that is used for quantitation is the
most abundant of the two product ions.

To be able to confirm the presence of Amphetamine, the qualifier ion peak
area must be at least a certain percentage of the quantifier ion, a number that
is set in the quantitation method. In this example, 26.5% is used with a
window of * 20%. This means that the area of the qualifier ion must be in the
range of 21.2 to 31.8% of the quantifier ion for the analyte Amp. The qualifier
for the ISTD, or Amp-d5, also has a specific range that it must be in.

From the figure on the left, whether or not the qualifier ion falls within the
accepted window is not easily determined because the size of the qualifier
peak is normalized by a factor of 1/0.265. In the figure on the right, the
acceptance window is centered at 26.5% of the quantifier ion peak and the
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qualifier ion is drawn not normalized, or on the same scale as the quantifier. If
the ion is not within the required acceptance window, then it is shaded blue,
but is still transparent so as not to hide the quantifier ion. This makes it easier
to confirm the presence of compounds visually.

Compound Calibration

The Quantitative Analysis program contains several tools to help calibrate and
quantitate compounds:

¢ CurveFit Assistant

¢ Cursor Pointer for Data Point Information

e Data Point Zooming

CurveFit Assistant

The CurveFit Assistant provides an analytical view of evaluating the possible
curve fits (Figure 18).
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Calibration Curve -

@ + 1 X[ Type: Quadratic = Origin: Include ~| Weight:| 1/x || ISTD m
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Lingar lgnore 1y 3| 1.00000000 0.0 0.0] y=7.383005"x +0.101375
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Figure 18  CurveFit Assistant

Note that the black line drawn through the data points uses Quadratic as the
Fit, 1/x as the Weight, and Include as the Origin as shown at the top. Many
other combinations of the curve settings are listed below the calibration curve,
with the selected one highlighted in blue. The highlighted settings are also
plotted in blue in the curve window.

You can find the best curve fit, for example, one that corresponds to the
highest R? value, by ordering all of the possible results from the best to the
worse R? values and then deciding how many data points to consider as being
outliers.

For example, the first set of parameters in the list corresponds to a Linear Fit,
Ignore Origin, and Equal Weight. The corresponding R2 value is 0.9998001477,
which is very good. The corresponding curve can be plotted by simply clicking
this entry in the table.
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Using these settings, data can be requantitated. Eliminating outliers is
common as a standard operating procedure (SOP) in some laboratories.

Data point information

Overlapping data points are not unusual in a calibration curve, especially with
triple quad MS data, where %RSD values are quite low (Figure 19). To help
distinguish the data points from one another, the cursor can be moved over
the data points to obtain more information about them.
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Tyee: Calibration

{ Cene: 1250000

Calibration Curve | Relative Concentration: 2.5000
B | Retrs Fospores: 73508

E = v s 17
:@ &t (@[] Type: Linear v Ongin: F.. ~| Weight: N... ~|| ISTD [‘ Gl Pt C assunter GEMSI10ata Dregslibuse CMANC_L d
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B 1011y =7.092492 " x v
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.84 R"2=0595342480
1.7 TypeLinear, Origin:Force, Weight:None
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1.5
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1.24
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Relative Respon

044 jHZuverIappingpoinislonnd,leezmninhselﬂ!mimivi(idpilt
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o4 »
014
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Relative Concentration
X0.1039 Y0.866 Processed Calib-L5 Amp 11 Samples (11 total)

Figure 19  Amp results: Calibration data point information

This figure shows two examples of this type of information. The first example
shows that the data points overlap and advised you to zoom in to see them
separately. The second example shows information on the data point itself.

Data point zooming

You can zoom in on overlapping data points to see individual data points not
visible in the visual presentation.
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